<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Atibaia registra 45 novos casos de Covid-19 e nenhum óbito nesta sexta-feira (14) &#8211; Atibaia.com.br</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Atibaia.com.br &raquo;" href="https://www.atibaiasp.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Atibaia.com.br &raquo;" href="https://www.atibaiasp.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atibaiasp.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.atibaiasp.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' integrity="sha384-HzLeBuhoNPvSl5KYnjx0BT+WB0QEEqLprO+NBkkk5gbc67FTaL7XIGa2w1L0Xbgc" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-9aKO2QU3KETrRCCXFbhLK16iRd15nC+OYEmpVb54jY8/CEXz/GVRsnM73wcbYw+m" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.atibaiasp.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":103034,"token":"a7115ff1ab","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-83546663-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83546663-3", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.atibaiasp.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atibaiasp.com.br/wp-json/wp/v2/posts/103034" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atibaiasp.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atibaiasp.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PRF lacra atividades irregulares em pátio de veículos em Atibaia' href='https://www.atibaiasp.com.br/noticias/cidade/prf-lacra-atividades-irregulares-em-patio-de-veiculos-em-atibaia/' />
<link rel='next' title='Vereadora fala sobre contratação de novos funcionários em cargos comissionados pela Prefeitura de Atibaia' href='https://www.atibaiasp.com.br/noticias/cidade/vereadora-fala-sobre-contratacao-de-novos-funcionarios-em-cargos-comissionados-pela-prefeitura-de-atibaia/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14/" />
<link rel='shortlink' href='https://www.atibaiasp.com.br/?p=103034' />
<link rel="alternate" type="application/json+oembed" href="https://www.atibaiasp.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fcidade%2Fatibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atibaiasp.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fcidade%2Fatibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><style type="text/css">
.mh-header { background: #d9e8db; }
.mh-widget-layout4 .mh-widget-title { background: #036b3a; background: rgba(3, 107, 58, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #036b3a; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #036b3a; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #036b3a; }
.entry-content a { color: #036b3a; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #036b3a; }
</style>
<!--[if lt IE 9]>
<script src="https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7302572753838518","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-103034 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-magazine elementor-default elementor-kit-101512" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-redes-container"><ul id="menu-redes" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.facebook.com/atibaiacombr"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-facebook" aria-hidden="true"></i></span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.twitter.com/atibaiacombr"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-twitter" aria-hidden="true"></i></span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="mailto:contato@atibaia.com.br"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-envelope" aria-hidden="true"></i></span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.atibaiasp.com.br/" title="Atibaia.com.br" rel="home">
<img class="mh-header-image" src="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/bg_topo_faixas_sh-2.png" height="32" width="1086" alt="Atibaia.com.br" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.atibaiasp.com.br/" class="custom-logo-link" rel="home"><img width="1400" height="466" src="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1.png" class="custom-logo" alt="Atibaia.com.br" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1.png 1400w, https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1-300x100.png 300w, https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1-768x256.png 768w, https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1-1024x341.png 1024w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-4" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testenovo_person -->
<ins class="adsbygoogle"
     style="display:inline-block;width:694px;height:86px"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="4500878560"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.atibaiasp.com.br/">Início</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-59"><a href="https://www.atibaiasp.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="https://www.atibaiasp.com.br/category/noticias/cidade/">Cidade</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.atibaiasp.com.br/category/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://www.atibaiasp.com.br/category/noticias/educacao/">Educação</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.atibaiasp.com.br/category/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.atibaiasp.com.br/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.atibaiasp.com.br/category/noticias/pets/">Pets</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.atibaiasp.com.br/category/noticias/regiao/">Região</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.atibaiasp.com.br/category/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-31619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31619"><a href="https://www.atibaiasp.com.br/business-directory/">Delivery Atibaia</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-706"><a href="https://www.atibaiasp.com.br/turismo/">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-30963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30963"><a href="https://www.atibaiasp.com.br/turismo/opcoes-hospedagem-atibaia/">Hospedagem</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216"><a href="https://www.atibaiasp.com.br/banco-de-vagas/">Banco de Vagas</a>
<ul class="sub-menu">
	<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.atibaiasp.com.br/publicar-vaga/">Publicar Vaga</a></li>
</ul>
</li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://www.atibaiasp.com.br/contato/">Contato</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="https://www.atibaiasp.com.br/telefones-uteis/">Telefones Úteis</a></li>
<li id="menu-item-4260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4260"><a href="https://www.atibaiasp.com.br/historia/">História</a>
<ul class="sub-menu">
	<li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="https://www.atibaiasp.com.br/folclore/">Folclore</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas Notícias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/vereadora-fala-sobre-contratacao-de-novos-funcionarios-em-cargos-comissionados-pela-prefeitura-de-atibaia/" title="Vereadora fala sobre contratação de novos funcionários em cargos comissionados pela Prefeitura de Atibaia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15/05/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Vereadora fala sobre contratação de novos funcionários em cargos comissionados pela Prefeitura de Atibaia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14/" title="Atibaia registra 45 novos casos de Covid-19 e nenhum óbito nesta sexta-feira (14)">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 14/05/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Atibaia registra 45 novos casos de Covid-19 e nenhum óbito nesta sexta-feira (14)						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/prf-lacra-atividades-irregulares-em-patio-de-veiculos-em-atibaia/" title="PRF lacra atividades irregulares em pátio de veículos em Atibaia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 14/05/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							PRF lacra atividades irregulares em pátio de veículos em Atibaia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/regiao/deic-apreende-fuzil-e-submetralhadoras-dentro-de-casa-em-jarinu/" title="Deic apreende fuzil e submetralhadoras dentro de casa em Jarinu">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 14/05/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Deic apreende fuzil e submetralhadoras dentro de casa em Jarinu						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Região							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/confira-a-previsao-do-tempo-para-o-fim-de-semana-em-atibaia-150/" title="Confira a previsão do tempo para o fim de semana em Atibaia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 14/05/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Confira a previsão do tempo para o fim de semana em Atibaia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.atibaiasp.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</aside>
									</div>
					</div>
	</div>

<div class="mh-wrapper clearfix">
	
	<div class="mh-main clearfix">
			
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-103034" class="post-103034 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade tag-covid-19">
	<header class="entry-header clearfix"><h1 class="entry-title">Atibaia registra 45 novos casos de Covid-19 e nenhum óbito nesta sexta-feira (14)</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Número de casos confirmados no município desde o início da pandemia chega a 8.205 enquanto total de óbitos continua em 246.</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/05/">14/05/2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/cidade/" rel="category tag">Cidade</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p>De acordo com dados divulgados pela Secretaria Municipal de Saúde nesta sexta-feira, 14 de maio, Atibaia registrou 45 novos casos de Covid-19 e nenhuma morte confirmada. O número total de óbitos pela doença no município continua em 246 e há 7 mortes consideradas suspeitas em investigação. Entrou hoje para a lista de suspeitas a morte de um homem de 65 anos, com doença de base, que foi internado na UTI do Hospital Bragantino na segunda-feira (10) e faleceu hoje (14).</p>


<figure class="wp-block-image size-large"><img loading="lazy" width="600" height="450" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/01/coronavirus_250121.jpg" alt="" class="wp-image-83300" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/01/coronavirus_250121.jpg 600w, https://www.atibaiasp.com.br/wp-content/uploads/2021/01/coronavirus_250121-300x225.jpg 300w, https://www.atibaiasp.com.br/wp-content/uploads/2021/01/coronavirus_250121-326x245.jpg 326w, https://www.atibaiasp.com.br/wp-content/uploads/2021/01/coronavirus_250121-80x60.jpg 80w, https://www.atibaiasp.com.br/wp-content/uploads/2021/01/coronavirus_250121-500x375.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption><em>(Imagem Ilustrativa de toufik hadjadj por Pixabay)</em></figcaption></figure>


<p><strong>Confira os números da Covid-19 nesta sexta-feira, dia 14 de maio:</strong></p>
<ul>
<li>Notificações: 16.462</li>
<li>Descartados: 8.112</li>
<li>Confirmados: 8.205</li>
<li>Recuperados: 7.027</li>
<li>Em investigação: 145</li>
<li>Óbitos confirmados: 246</li>
<li>Óbitos suspeitos: 7</li>
</ul>
<p><strong>Taxa de ocupação dos leitos</strong></p>
<p><strong>Municipais</strong></p>
<p><strong>Leitos particulares</strong></p>
<ul>
<li>Enfermaria:<br />Hospital Albert Sabin – 75%<br />Hospital Novo Atibaia – 33%</li>
<li>UTI:<br />Hospital Albert Sabin – 42%<br />Hospital Novo Atibaia – 62%</li>
</ul>
<p><strong>Leitos contratados</strong></p>
<ul>
<li>Enfermaria:<br />Hospital Bragantino – 100%</li>
<li>UTI:<br />Hospital Bragantino – 100%</li>
</ul>
<p><strong>Leitos da rede pública</strong></p>
<ul>
<li>Enfermaria:<br />Santa Casa de Atibaia – 23%</li>
<li>UTI:<br />Santa Casa de Atibaia – 0%</li>
</ul>
<p><strong>Regionais</strong></p>
<ul>
<li>Enfermaria:<br />Santa Casa de Bragança Paulista: 96%</li>
<li>UTI:<br />HUSF: 75%<br />Santa Casa de Bragança Paulista: 95%<br />Santa Casa de Socorro: 100%</li>
</ul>
<p><strong>Relação de novos casos confirmados:</strong></p>
<p>8161º: Homem, 41 anos – UTI Unimed Jundiaí;<br />8162º: Homem, 70 anos – Assintomático;<br />8163º: Mulher, 21 anos – Em Isolamento Social;<br />8164º: Mulher, 43 anos – Em Isolamento Social;<br />8165º: Homem, 40 anos – Em Isolamento Social;<br />8166º: Homem, 59 anos – Assintomático;<br />8167º: Mulher, 21 anos – Assintomático;<br />8168º: Mulher, 21 anos – Recuperado;<br />8169º: Homem, 9 meses – Recuperado;<br />8170º: Homem, 58 anos – Recuperado;<br />8171º: Homem, 90 anos – Recuperado;<br />8172º: Mulher, 6 anos – Em Isolamento Social;<br />8173º: Homem, 56 anos – Enfermaria Hospital Bragantino;<br />8174º: Homem, 51 anos – Assintomático;<br />8175º: Homem, 54 anos – Recuperado;<br />8176º: Mulher, 68 anos – Recuperado;<br />8177º: Mulher, 69 anos – Em Isolamento Social;<br />8178º: Mulher, 56 anos – Assintomático;<br />8179º: Mulher, 55 anos – Assintomático;<br />8180º: Mulher, 15 anos – Assintomático;<br />8181º: Mulher, 30 anos – Em Isolamento Social;<br />8182º: Homem, 32 anos – Em Isolamento Social;<br />8183º: Mulher, 58 anos – Em Isolamento Social;<br />8184º: Homem, 7 anos – Em Isolamento Social;<br />8185º: Mulher, 31 anos – Assintomático;<br />8186º: Homem, 27 anos – Assintomático;<br />8187º: Homem, 40 anos – Recuperado;<br />8188º: Mulher, 45 anos – Recuperado;<br />8189º: Mulher, 79 anos – Assintomático;<br />8190º: Homem, 56 anos – UTI Hospital Albert Sabin;<br />8191º: Mulher, 47 anos – UTI Hospital Albert Sabin;<br />8192º: Mulher, 54 anos – Assintomático;<br />8193º: Mulher, 58 anos – Recuperado;<br />8194º: Mulher, 39 anos – Recuperado;<br />8195º: Homem, 63 anos – Recuperado;<br />8196º: Mulher, 61 anos – Recuperado;<br />8197º: Mulher, 48 anos – Recuperado;<br />8198º: Homem, 39 anos – Recuperado;<br />8199º: Mulher, 53 anos – Recuperado;<br />8200º: Mulher, 46 anos – Recuperado;<br />8201º: Mulher, 46 anos – Recuperado;<br />8202º: Mulher, 60 anos – Recuperado;<br />8203º: Homem, 18 anos – Recuperado;<br />8204º: Mulher, 34 anos – Recuperado;<br />8205º: Mulher, 39 anos – Recuperado.</p>
<p><em>Fonte: Assessoria de Imprensa Prefeitura de Atibaia</em></p>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testenovo_person -->
<ins class="adsbygoogle"
     style="display:inline-block;width:694px;height:86px"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="4500878560"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fcidade%2Fatibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14%2F&t=Atibaia+registra+45+novos+casos+de+Covid-19+e+nenhum+%C3%B3bito+nesta+sexta-feira+%2814%29', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Atibaia+registra+45+novos+casos+de+Covid-19+e+nenhum+%C3%B3bito+nesta+sexta-feira+%2814%29:&url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fcidade%2Fatibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fcidade%2Fatibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14%2F&media=https://www.atibaiasp.com.br/wp-content/uploads/2021/01/coronavirus_250121d.jpg&description=Atibaia+registra+45+novos+casos+de+Covid-19+e+nenhum+%C3%B3bito+nesta+sexta-feira+%2814%29', 'pinterestShare', 'width=750,height=350'); return false;" title="Compartilhar no Pinterest">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fcidade%2Fatibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14%2F', 'googleShare', 'width=626,height=436'); return false;" title="Compartilhar no Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Atibaia%20registra%2045%20novos%20casos%20de%20Covid-19%20e%20nenhum%20%C3%B3bito%20nesta%20sexta-feira%20%2814%29&amp;body=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fcidade%2Fatibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14%2F" title="Enviar este artigo para um amigo" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.atibaiasp.com.br/tag/covid-19/" rel="tag">COVID-19</a></li></ul></div></article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artigos Relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-39024 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/cidade/camara-aprova-criacao-de-comissao-que-fiscalizara-gastos-no-combate-a-covid-19-em-atibaia/" title="Câmara aprova criação de Comissão que fiscalizará gastos no combate à COVID-19 em Atibaia"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2018/10/camaraatibaia_251018d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2018/10/camaraatibaia_251018d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2018/10/camaraatibaia_251018d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cidade			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/cidade/camara-aprova-criacao-de-comissao-que-fiscalizara-gastos-no-combate-a-covid-19-em-atibaia/" title="Câmara aprova criação de Comissão que fiscalizará gastos no combate à COVID-19 em Atibaia" rel="bookmark">
			Câmara aprova criação de Comissão que fiscalizará gastos no combate à COVID-19 em Atibaia		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2020/05/">22/05/2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/cidade/" rel="category tag">Cidade</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>A Câmara aprovou na sessão de terça-feira (19) o Projeto de Resolução nº 001/20, de autoria do vereador Ademilson Militão, que cria a Comissão Temporária de Assuntos Relevantes com a finalidade de acompanhar todos os <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/cidade/camara-aprova-criacao-de-comissao-que-fiscalizara-gastos-no-combate-a-covid-19-em-atibaia/" title="Câmara aprova criação de Comissão que fiscalizará gastos no combate à COVID-19 em Atibaia">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-89607 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-confirma-mais-um-obito-por-covid-19-e-105-novos-casos-da-doenca/" title="Atibaia confirma mais um óbito por Covid-19 e 105 novos casos da doença"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/07/covid-270720d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2020/07/covid-270720d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2020/07/covid-270720d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cidade			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-confirma-mais-um-obito-por-covid-19-e-105-novos-casos-da-doenca/" title="Atibaia confirma mais um óbito por Covid-19 e 105 novos casos da doença" rel="bookmark">
			Atibaia confirma mais um óbito por Covid-19 e 105 novos casos da doença		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/02/">26/02/2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/cidade/" rel="category tag">Cidade</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>De acordo com os dados divulgados pela Secretaria Municipal de Saúde nesta sexta-feira, dia 26 de fevereiro, Atibaia registrou 105 novos casos de COVID-19 e mais uma morte em decorrência da doença, totalizando 5.339 casos <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-confirma-mais-um-obito-por-covid-19-e-105-novos-casos-da-doenca/" title="Atibaia confirma mais um óbito por Covid-19 e 105 novos casos da doença">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-93354 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-registra-a-149a-morte-por-covid-19-e-63-novos-casos-da-doenca/" title="Atibaia registra a 149ª morte por Covid-19 e 63 novos casos da doença"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/03/coronavirus_190321d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/03/coronavirus_190321d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2021/03/coronavirus_190321d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cidade			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-registra-a-149a-morte-por-covid-19-e-63-novos-casos-da-doenca/" title="Atibaia registra a 149ª morte por Covid-19 e 63 novos casos da doença" rel="bookmark">
			Atibaia registra a 149ª morte por Covid-19 e 63 novos casos da doença		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/03/">19/03/2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/cidade/" rel="category tag">Cidade</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Atibaia confirmou mais uma morte por Covid-19 e registrou 63 novos casos da doença nesta sexta-feira, dia 19 de março, totalizando 149 mortes confirmadas e 6.079 pessoas infectadas desde o início da pandemia. O 149º <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-registra-a-149a-morte-por-covid-19-e-63-novos-casos-da-doenca/" title="Atibaia registra a 149ª morte por Covid-19 e 63 novos casos da doença">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
			
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- atibaianovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="7088966814"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>			
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-20" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testeatibaianovo2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="6408610815"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			<div id="widget_recent_jobs-3" class="mh-widget job_manager widget_recent_jobs">
			<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Banco de Vagas</span></h4>
			<ul class="job_listings">

				
					<li class="post-103020 job_listing type-job_listing status-publish">
	<a href="https://www.atibaiasp.com.br/vaga/residencial-para-idosos-em-atibaia-atibaia-cuidador-de-idoso-com-experiencia/">
				<div class="content">
			<div class="position">
				<h3>Cuidador de Idoso com Experiência</h3>
			</div>
			<ul class="meta">
				<li class="location">Atibaia</li>
				<li class="company">Residencial para Idosos em Atibaia</li>
							</ul>
		</div>
	</a>
</li>

				
					<li class="post-103018 job_listing type-job_listing status-publish">
	<a href="https://www.atibaiasp.com.br/vaga/hotel-para-idoso-atibaia-cozinheiro-a-com-experiencia-e-morador-a-em-atibaia/">
				<div class="content">
			<div class="position">
				<h3>Cozinheiro (a) com experiência e morador (a) em Atibaia</h3>
			</div>
			<ul class="meta">
				<li class="location">Atibaia</li>
				<li class="company">Hotel para Idoso</li>
							</ul>
		</div>
	</a>
</li>

				
					<li class="post-102976 job_listing type-job_listing status-publish">
	<a href="https://www.atibaiasp.com.br/vaga/toyota-expoente-atibaia-vendedor-de-carros/">
				<div class="content">
			<div class="position">
				<h3>VENDEDOR DE CARROS</h3>
			</div>
			<ul class="meta">
				<li class="location">Atibaia</li>
				<li class="company">Toyota Expoente</li>
							</ul>
		</div>
	</a>
</li>

				
			</ul>

			</div>
		<div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><table width="100%" border="0" bgcolor="#68a689"><tr><td align="center"><b><a href="http://www.atibaiasp.com.br/publicar-vaga/" ><i class="fa fa-pencil" aria-hidden="true"></i>&nbsp;Cadastrar vaga</a>   &nbsp; | &nbsp;   <a href="http://www.atibaiasp.com.br/banco-de-vagas/"><i class="fa fa-eye" aria-hidden="true"></i>&nbsp;Listar todas</a></b></td></tr></table></div></div><div id="custom_html-18" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DELIVERY EM ATIBAIA</span></h4><div class="textwidget custom-html-widget"><center><a 

href="http://www.atibaiasp.com.br/business-directory/"><img 

src="http://www.atibaiasp.com.br/wp-

content/uploads/2020/03/delivery_atibaia.gif" border="0" alt="Delivery Atibaia"></a></center>

</div></div><div id="wpbdp_randomlistingswidget-2" class="mh-widget widget_wpbdp_randomlistingswidget"><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/74153/confeitaria-top/">Confeitaria Top</a></li><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/56657/new-burguer/">New Burguer</a></li><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/32048/agrobel-loja-lucas/">Agrobel &#8211; Loja Lucas</a></li></ul></div><div id="custom_html-23" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><table width="100%" border="0" bgcolor="#68a689"><tr><td align="center"><b><a href="http://www.atibaiasp.com.br/business-directory/?wpbdp_view=submit_listing" ><i class="fa fa-pencil" aria-hidden="true"></i>&nbsp;Cadastrar Delivery</a>   &nbsp; | &nbsp;   <a href="http://www.atibaiasp.com.br/business-directory/"><i class="fa fa-eye" aria-hidden="true"></i>&nbsp;Procurar</a></b></td></tr></table></div></div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.atibaiasp.com.br/category/cinema/" class="mh-widget-title-link">Cinema</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-31540 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-coronavirus">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/cinema/funcionamento-suspenso/" title="Funcionamento Suspenso"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/03/centerplex_210320d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/cinema/funcionamento-suspenso/" title="Funcionamento Suspenso">
										Funcionamento Suspenso									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2020/03/">21/03/2020</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><center><font size="1" color="#A3A3A3"></font><a href="http://www.faat.com.br" target="_blank" rel="noopener noreferrer"><img src="http://www.atibaiasp.com.br/wp-content/uploads/2018/11/unifaat_logo.jpg" border="0" alt="FAAT Faculdades Atibaia"></a></center>
</div></div><div id="custom_html-7" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Previsão do Tempo</span></h4><div class="textwidget custom-html-widget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><center><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=663&w=h&c=c0de28&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/663">Atibaia/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></center></div></div><div id="custom_html-16" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- atibaianovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="7088966814"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Siga-nos no Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/atibaiacombr/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.atibaiasp.com.br/category/noticias/" class="mh-widget-title-link">Útimas notícias</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-103040 post type-post status-publish format-standard has-post-thumbnail category-cidade tag-camara">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/cidade/vereadora-fala-sobre-contratacao-de-novos-funcionarios-em-cargos-comissionados-pela-prefeitura-de-atibaia/" title="Vereadora fala sobre contratação de novos funcionários em cargos comissionados pela Prefeitura de Atibaia"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/05/vereadora_ana_paula_140521d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/cidade/vereadora-fala-sobre-contratacao-de-novos-funcionarios-em-cargos-comissionados-pela-prefeitura-de-atibaia/" title="Vereadora fala sobre contratação de novos funcionários em cargos comissionados pela Prefeitura de Atibaia">
										Vereadora fala sobre contratação de novos funcionários em cargos comissionados pela Prefeitura de Atibaia									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/05/">15/05/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-103034 post type-post status-publish format-standard has-post-thumbnail category-cidade tag-covid-19">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14/" title="Atibaia registra 45 novos casos de Covid-19 e nenhum óbito nesta sexta-feira (14)"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/01/coronavirus_250121d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-registra-45-novos-casos-de-covid-19-e-nenhum-obito-nesta-sexta-feira-14/" title="Atibaia registra 45 novos casos de Covid-19 e nenhum óbito nesta sexta-feira (14)">
										Atibaia registra 45 novos casos de Covid-19 e nenhum óbito nesta sexta-feira (14)									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/05/">14/05/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-102827 post type-post status-publish format-standard has-post-thumbnail category-cidade tag-policia">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/cidade/prf-lacra-atividades-irregulares-em-patio-de-veiculos-em-atibaia/" title="PRF lacra atividades irregulares em pátio de veículos em Atibaia"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/05/patio_140521d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/cidade/prf-lacra-atividades-irregulares-em-patio-de-veiculos-em-atibaia/" title="PRF lacra atividades irregulares em pátio de veículos em Atibaia">
										PRF lacra atividades irregulares em pátio de veículos em Atibaia									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/05/">14/05/2021</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2018 | atibaia.com.br
		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.10' id='wpbdp-categories-js'></script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<style type="text/css"></style></body>
</html>