<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Outubro Rosa: Icesp apresenta os mitos e verdades sobre o câncer de mama &#8211; Atibaia.com.br</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Atibaia.com.br &raquo;" href="https://www.atibaiasp.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Atibaia.com.br &raquo;" href="https://www.atibaiasp.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atibaiasp.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.atibaiasp.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' integrity="sha384-HzLeBuhoNPvSl5KYnjx0BT+WB0QEEqLprO+NBkkk5gbc67FTaL7XIGa2w1L0Xbgc" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-9aKO2QU3KETrRCCXFbhLK16iRd15nC+OYEmpVb54jY8/CEXz/GVRsnM73wcbYw+m" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.atibaiasp.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":132263,"token":"01fe7f58d2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-83546663-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83546663-3", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.atibaiasp.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atibaiasp.com.br/wp-json/wp/v2/posts/132263" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atibaiasp.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atibaiasp.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atibaia confirma 1 morte por Covid-19 e descarta 2 óbitos suspeitos' href='https://www.atibaiasp.com.br/noticias/cidade/atibaia-confirma-1-morte-por-covid-19-e-descarta-2-obitos-suspeitos/' />
<link rel='next' title='SP antecipa para 21 dias aplicação da segunda dose da vacina da Pfizer em adultos' href='https://www.atibaiasp.com.br/noticias/saude/sp-antecipa-para-21-dias-aplicacao-da-segunda-dose-da-vacina-da-pfizer-em-adultos2/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.atibaiasp.com.br/noticias/saude/outubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3/" />
<link rel='shortlink' href='https://www.atibaiasp.com.br/?p=132263' />
<link rel="alternate" type="application/json+oembed" href="https://www.atibaiasp.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fsaude%2Foutubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atibaiasp.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fsaude%2Foutubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><style type="text/css">
.mh-header { background: #d9e8db; }
.mh-widget-layout4 .mh-widget-title { background: #036b3a; background: rgba(3, 107, 58, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #036b3a; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #036b3a; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #036b3a; }
.entry-content a { color: #036b3a; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #036b3a; }
</style>
<!--[if lt IE 9]>
<script src="https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7302572753838518","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-132263 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-magazine elementor-default elementor-kit-112639" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-redes-container"><ul id="menu-redes" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.facebook.com/atibaiacombr"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-facebook" aria-hidden="true"></i></span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.twitter.com/atibaiacombr"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-twitter" aria-hidden="true"></i></span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="mailto:contato@atibaia.com.br"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-envelope" aria-hidden="true"></i></span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.atibaiasp.com.br/" title="Atibaia.com.br" rel="home">
<img class="mh-header-image" src="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/bg_topo_faixas_sh-2.png" height="32" width="1086" alt="Atibaia.com.br" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.atibaiasp.com.br/" class="custom-logo-link" rel="home"><img width="1400" height="466" src="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1.png" class="custom-logo" alt="Atibaia.com.br" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1.png 1400w, https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1-300x100.png 300w, https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1-768x256.png 768w, https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1-1024x341.png 1024w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-4" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.unifaat.com.br/inscricao" target="_blank" rel="noopener noreferrer"><img src="http://www.atibaiasp.com.br/wp-content/uploads/2021/09/AD-Digitais-Vest-2022-UNIFAAT_set21.jpg" border="0" alt="UNIFAAT"></a></center></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.atibaiasp.com.br/">Início</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-59"><a href="https://www.atibaiasp.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.atibaiasp.com.br/category/noticias/cidade/">Cidade</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.atibaiasp.com.br/category/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://www.atibaiasp.com.br/category/noticias/educacao/">Educação</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.atibaiasp.com.br/category/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.atibaiasp.com.br/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.atibaiasp.com.br/category/noticias/pets/">Pets</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.atibaiasp.com.br/category/noticias/regiao/">Região</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://www.atibaiasp.com.br/category/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-117014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117014"><a href="https://www.atibaiasp.com.br/consultar-vaga/">Empregos</a>
<ul class="sub-menu">
	<li id="menu-item-119303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119303"><a href="https://www.atibaiasp.com.br/banco-de-vagas/">Banco de Vagas</a></li>
	<li id="menu-item-115053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115053"><a href="https://www.atibaiasp.com.br/cadastrar-vaga/">Cadastrar Vaga</a></li>
</ul>
</li>
<li id="menu-item-119294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119294"><a href="https://www.atibaiasp.com.br/imoveis/">Imóveis</a></li>
<li id="menu-item-119295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119295"><a href="https://www.atibaiasp.com.br/category/cinema/">Cinema</a></li>
<li id="menu-item-4260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4260"><a href="https://www.atibaiasp.com.br/historia/">História</a>
<ul class="sub-menu">
	<li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="https://www.atibaiasp.com.br/folclore/">Folclore</a></li>
</ul>
</li>
<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-706"><a href="https://www.atibaiasp.com.br/turismo/">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-31619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31619"><a href="https://www.atibaiasp.com.br/business-directory/">Delivery em Atibaia</a></li>
	<li id="menu-item-30963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30963"><a href="https://www.atibaiasp.com.br/turismo/opcoes-hospedagem-atibaia/">Hospedagem</a></li>
</ul>
</li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://www.atibaiasp.com.br/contato/">Contato</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="https://www.atibaiasp.com.br/telefones-uteis/">Telefones Úteis</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas Notícias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/saude/regional-de-campinas-tem-menor-numero-de-novas-internacoes-por-covid-19-da-serie-historica/" title="Regional de Campinas tem menor número de novas internações por Covid-19 da série histórica">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 19/10/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Regional de Campinas tem menor número de novas internações por Covid-19 da série histórica						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Saúde							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/saude/sp-antecipa-para-21-dias-aplicacao-da-segunda-dose-da-vacina-da-pfizer-em-adultos2/" title="SP antecipa para 21 dias aplicação da segunda dose da vacina da Pfizer em adultos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 19/10/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							SP antecipa para 21 dias aplicação da segunda dose da vacina da Pfizer em adultos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Saúde							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/saude/outubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3/" title="Outubro Rosa: Icesp apresenta os mitos e verdades sobre o câncer de mama">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 19/10/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Outubro Rosa: Icesp apresenta os mitos e verdades sobre o câncer de mama						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Saúde							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/atibaia-confirma-1-morte-por-covid-19-e-descarta-2-obitos-suspeitos/" title="Atibaia confirma 1 morte por Covid-19 e descarta 2 óbitos suspeitos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 18/10/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Atibaia confirma 1 morte por Covid-19 e descarta 2 óbitos suspeitos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/mulher-de-27-anos-e-presa-com-drogas-em-onibus-na-fernao-dias-em-atibaia/" title="Mulher de 27 anos é presa com drogas em ônibus na Fernão Dias em Atibaia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 18/10/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Mulher de 27 anos é presa com drogas em ônibus na Fernão Dias em Atibaia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.atibaiasp.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</aside>
									</div>
					</div>
	</div>

<div class="mh-wrapper clearfix">
	
	<div class="mh-main clearfix">
			
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-132263" class="post-132263 post type-post status-publish format-standard has-post-thumbnail hentry category-saude tag-cancer">
	<header class="entry-header clearfix"><h1 class="entry-title">Outubro Rosa: Icesp apresenta os mitos e verdades sobre o câncer de mama</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">É importante também que as mulheres conheçam o próprio corpo e fiquem alertas aos sinais incomuns que ele venha a apresentar.</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/10/">19/10/2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/saude/" rel="category tag">Saúde</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p>O Instituto do Câncer do Estado de São Paulo, unidade ligada à Secretaria de Estado da Saúde de São Paulo e ao Hospital das Clínicas da Faculdade de Medicina da USP, inicia a campanha Outubro Rosa de 2021 com alerta para mitos e verdades relacionados ao câncer de mama.</p>
<p>Os especialistas, Prof. Dr. José Roberto Filassi, Chefe do Setor de Mastologia do Icesp, e a Dra. Laura Testa, Chefe do Grupo de Oncologia Mamária do Icesp, e a médica mastologista do Icesp, Bruna Salani Mota, respondem as principais perguntas relacionadas ao tipo de câncer que se tornou o mais comum no mundo todo, conforme declarado pela da Organização Mundial da Saúde (OMS), em fevereiro deste ano.</p>


<figure class="wp-block-image size-large"><img loading="lazy" width="550" height="367" src="https://www.atibaiasp.com.br/wp-content/uploads/2019/10/outubro_rosa_071019.jpg" alt="" class="wp-image-23970" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2019/10/outubro_rosa_071019.jpg 550w, https://www.atibaiasp.com.br/wp-content/uploads/2019/10/outubro_rosa_071019-300x200.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /><figcaption><em>(Imagem Ilustrativa)</em></figcaption></figure>


<p>Em 2020, foram diagnosticados mais de 2,2 milhões de casos de câncer de mama, segundo a Agência Internacional para a Investigação do Câncer da OMS. No Brasil, foram 66.280 novos casos da doença, de acordo com o Instituto Nacional de Câncer (INCA).</p>
<p>O câncer de mama é a multiplicação de células anormais, podendo ter origem por alterações genéticas (adquiridas ou hereditárias). É importante conhecer o seu corpo e ficar alerta aos sinais incomuns que ele possa apresentar, como retração da pele, vermelhidão, inchaço com aspecto semelhante à casca de laranja, ferida ou descamação do mamilo e saída de secreção. “Visitar o médico anualmente e realizar exames de rotina podem auxiliar na detecção inicial do câncer e de outras doenças”, reforça o mastologista José Roberto Filassi.</p>
<p>Além disso, há algumas maneiras de diminuir o risco do desenvolvimento de tumores, como manter uma alimentação saudável, praticar exercícios físicos regularmente, evitar o consumo de cigarro e bebidas alcoólicas.</p>
<p><strong>Confira abaixo alguns mitos e verdades sobre o câncer de mama:</strong></p>
<p><strong>Homens também podem desenvolver câncer de mama?</strong></p>
<p>Verdade. Apesar de ser menos comum, homens também podem desenvolver câncer de mama. A incidência é de 1% no público masculino.</p>
<p><em>Mastologista do Icesp, Bruna Salani Mota</em></p>
<p><strong>Só tem câncer de mama quem tem histórico familiar?</strong></p>
<p>Mito. O câncer de mama também pode ser desenvolvido em pessoas que não possuem histórico familiar. Apenas 10% dos casos são hereditários.</p>
<p><em>Mastologista do Icesp, Bruna Salani Mota</em></p>
<p><strong>Quem faz autoexame não precisa fazer mamografia?</strong></p>
<p>Mito. Independente do autoexame, a mamografia deve ser realizada. A mamografia é o principal exame que reduz a mortalidade para o câncer de mama.</p>
<p><em>Chefe do Grupo de Oncologia Mamária do Icesp, Dra. Laura Testa</em></p>
<p><strong>Implante de prótese mamária atrapalha o autoexame e a mamografia?</strong></p>
<p>Mito. Não atrapalha, apenas faz com que tenha que se tomar cuidados diferentes, as mulheres com prótese mamária devem realizar o autoexame e a mamografia normalmente.</p>
<p><em>Chefe do Grupo de Oncologia Mamária do Icesp, Dra. Laura Testa</em></p>
<p><strong>Quem faz cirurgias plásticas na mama (como mamoplastia e mastopexia) aumenta as chances de ter câncer?</strong></p>
<p>Mito. Não há relação de câncer mama com cirurgias plásticas na mama. Esse público deve realizar o autoexame e a mamografia.</p>
<p><em>Mastologista do Icesp, Bruna Salani Mota</em></p>
<p><strong>Todo nódulo na mama é maligno?</strong></p>
<p>Mito. Normalmente, pacientes jovens possuem nódulos benignos. Um exemplo é o fibroadenoma, que é muito comum e esse não pode ser confundido com o câncer de mama.</p>
<p><em>Chefe do Setor de Mastologia do Icesp, Prof. Dr. José Roberto Filassi</em></p>
<p><strong>Vacinas contra a covid-19 prejudicam o diagnóstico de câncer de mama?</strong></p>
<p>Mito. As vacinas que combatem doenças virais podem aumentar temporariamente os linfonodos axilares no lado do braço que a vacina foi aplicada. No entanto, não se deve adiar a vacina para realizar a mamografia.</p>
<p>O ideal é aguardar 30 dias entre a aplicação da vacina e a realização dos exames de rastreamento para reduzir as chances de resultado falso-positivo, ou seja, quando o surgimento de qualquer alteração no exame, que possa sugerir indícios de nódulos, foi induzido por reação vacinal.</p>
<p><em>Mastologista do Icesp, Bruna Salani Mota</em></p>
<p>O INCA recomenda que a mamografia de rastreamento seja realizada de quatro a seis semanas após a vacinação contra a covid-19.</p>
<p><strong>A mamografia só deve ser realizada após os 40 anos?</strong></p>
<p>Mito. Como exame de rotina, a mamografia deve ser realizada após os 40 anos, mas se houver suspeita e a pessoa tiver histórico familiar, ela pode ser feita antes.</p>
<p><em>Chefe do Grupo de Oncologia Mamária do Icesp, Dra. Laura Testa</em></p>
<p><strong>Existe possibilidade de cura para o câncer de mama?</strong></p>
<p>Verdade. O diagnóstico precoce e o tratamento são fortes aliados para a cura do câncer de mama. Para indicar a melhor sequência de tratamento, é necessário identificar o tipo de tumor e o estágio em que se encontra. Entre os métodos estão cirurgia, quimioterapia, radioterapia, hormonioterapia e terapia alvo/imunoterapia.</p>
<p><em>Chefe do Grupo de Oncologia Mamária do Icesp, Dra. Laura Testa</em></p>
<p><em>Fonte: Portal do Governo do Estado de São Paulo</em></p>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testenovo_person -->
<ins class="adsbygoogle"
     style="display:inline-block;width:694px;height:86px"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="4500878560"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fsaude%2Foutubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3%2F&t=Outubro+Rosa%3A+Icesp+apresenta+os+mitos+e+verdades+sobre+o+c%C3%A2ncer+de+mama', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Outubro+Rosa%3A+Icesp+apresenta+os+mitos+e+verdades+sobre+o+c%C3%A2ncer+de+mama:&url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fsaude%2Foutubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fsaude%2Foutubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3%2F&media=https://www.atibaiasp.com.br/wp-content/uploads/2019/10/outubro_rosa_071019d.jpg&description=Outubro+Rosa%3A+Icesp+apresenta+os+mitos+e+verdades+sobre+o+c%C3%A2ncer+de+mama', 'pinterestShare', 'width=750,height=350'); return false;" title="Compartilhar no Pinterest">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fsaude%2Foutubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3%2F', 'googleShare', 'width=626,height=436'); return false;" title="Compartilhar no Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Outubro%20Rosa%3A%20Icesp%20apresenta%20os%20mitos%20e%20verdades%20sobre%20o%20c%C3%A2ncer%20de%20mama&amp;body=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fsaude%2Foutubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3%2F" title="Enviar este artigo para um amigo" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.atibaiasp.com.br/tag/cancer/" rel="tag">câncer</a></li></ul></div></article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artigos Relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-33482 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/cidade/unidade-da-abrapec-em-atibaia-recebe-doacao-de-mascaras-creme-dental-e-alcool-gel/" title="Unidade da ABRAPEC em Atibaia recebe doação de máscaras, creme dental e álcool gel"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/04/doacao02_160420d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2020/04/doacao02_160420d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2020/04/doacao02_160420d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cidade			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/cidade/unidade-da-abrapec-em-atibaia-recebe-doacao-de-mascaras-creme-dental-e-alcool-gel/" title="Unidade da ABRAPEC em Atibaia recebe doação de máscaras, creme dental e álcool gel" rel="bookmark">
			Unidade da ABRAPEC em Atibaia recebe doação de máscaras, creme dental e álcool gel		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2020/04/">16/04/2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/cidade/" rel="category tag">Cidade</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Atendendo solicitações da ABRAPEC &#8211; Associação Brasileira de Assistência às Pessoas com Câncer, a Equipe das Máscaras pela Vida realizou nesta semana a doação de 100 máscaras que podem ser lavadas e reutilizadas, 100 unidades <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/cidade/unidade-da-abrapec-em-atibaia-recebe-doacao-de-mascaras-creme-dental-e-alcool-gel/" title="Unidade da ABRAPEC em Atibaia recebe doação de máscaras, creme dental e álcool gel">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-86182 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/saude/instituto-do-cancer-identifica-tipos-de-tumores-mais-tratados-entre-homens-e-mulheres/" title="Instituto do Câncer identifica tipos de tumores mais tratados entre homens e mulheres"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/02/dia_cancer_090221d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/02/dia_cancer_090221d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2021/02/dia_cancer_090221d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Saúde			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/saude/instituto-do-cancer-identifica-tipos-de-tumores-mais-tratados-entre-homens-e-mulheres/" title="Instituto do Câncer identifica tipos de tumores mais tratados entre homens e mulheres" rel="bookmark">
			Instituto do Câncer identifica tipos de tumores mais tratados entre homens e mulheres		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/02/">09/02/2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/saude/" rel="category tag">Saúde</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Em movimento ao Dia Mundial do Câncer, o Instituto do Câncer do Estado de São Paulo (Icesp), unidade ligada ao Hospital das Clínicas da Faculdade de Medicina da USP e à Secretaria de Estado da <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/saude/instituto-do-cancer-identifica-tipos-de-tumores-mais-tratados-entre-homens-e-mulheres/" title="Instituto do Câncer identifica tipos de tumores mais tratados entre homens e mulheres">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11420 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/saude/ronnie-von-e-o-novo-padrinho-da-abrapec-associacao-brasileira-de-assistencia-as-pessoas-com-cancer/" title="Ronnie Von é o novo padrinho da ABRAPEC – Associação Brasileira de Assistência ás Pessoas com Câncer"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2018/11/ronievon_abrapec02_071118d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2018/11/ronievon_abrapec02_071118d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2018/11/ronievon_abrapec02_071118d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Saúde			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/saude/ronnie-von-e-o-novo-padrinho-da-abrapec-associacao-brasileira-de-assistencia-as-pessoas-com-cancer/" title="Ronnie Von é o novo padrinho da ABRAPEC – Associação Brasileira de Assistência ás Pessoas com Câncer" rel="bookmark">
			Ronnie Von é o novo padrinho da ABRAPEC – Associação Brasileira de Assistência ás Pessoas com Câncer		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2018/11/">07/11/2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/saude/" rel="category tag">Saúde</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ronnie Von, cantor e apresentador do Programa “Todo Seu”, que é levado ao ar de segunda a sexta, pela TV Gazeta, gravou um VT em apoio as ações sociais que são realizadas pela ABRAPEC &#8211; <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/saude/ronnie-von-e-o-novo-padrinho-da-abrapec-associacao-brasileira-de-assistencia-as-pessoas-com-cancer/" title="Ronnie Von é o novo padrinho da ABRAPEC – Associação Brasileira de Assistência ás Pessoas com Câncer">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
			
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- atibaianovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="7088966814"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>			
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-25" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IMÓVEIS</span></h4><div class="textwidget custom-html-widget"><table style="border-collapse: collapse; border: 0px; width: 100%; vertical-align: top; border-collapse: collapse;" border="0" cellpading="0" cellspacing="0">
		<tr style="border-collapse: collapse; border: 0px; width: 100%; vertical-align: top;"><td style="border-collapse: collapse; border: 0px; vertical-align: top;"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/07/casa_terrea_tumb.png" alt="Casa térrea na região da Lucas"></td>
	<td style="border-collapse: collapse; border: 0px; vertical-align: top;"><a href="imoveis/" class="title">Casa térrea na região da Lucas</a></td></tr>
	<tr style="border-collapse: collapse; border: 0px; width: 100%; vertical-align: top;"><td style="border-collapse: collapse; border: 0px; vertical-align: top;"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/casa_condominio01.jpg" alt="Casa térrea na região da Lucas"></td>
		<td style="border-collapse: collapse; border: 0px; vertical-align: top;"><a href="imoveis/#condominio" class="title">Casa em Condomínio</a></td></tr>
	<tr><td style="border-collapse: collapse; border: 0px; vertical-align: top;"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/07/terreno_linda_vista03.jpg" alt="Terreno em Atibaia"></td>
		<td valign="top" style="border-collapse: collapse; border: 0px; vertical-align: top;"><a href="imoveis/#terreno" class="title">Terreno em Atibaia - Vista privilegiada</a></td></tr>
</table></div></div><div id="custom_html-20" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testeatibaianovo2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="6408610815"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="job_bm_widget_latest_job-2" class="mh-widget widget_job_bm_widget_latest_job"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Vagas Recentes</span></h4><ul class="job_bm_latest_job">                <li>
                            <div class="single">
     
            <div class="title"><a href="https://www.atibaiasp.com.br/job/auxiliar-de-producao-54/">Auxiliar de produção</a></div>

            <div class="job-meta">
                                    <span class="company-name">J.M Materiais para construção e artefatos de cimento LTDA</span>
                

                                    <span class="job-location meta-item"><i class="fas fa-map-marker-alt"></i> Rua José Rodrigues da Cunha, 550 - Ressaca - Atibaia-SP</span>
                
                <span class="job-post-date meta-item"><i class="far fa-calendar-alt"></i> Publicado há 17 horas</span>
            </div>
        </div>
                        </li>
                                <li>
                            <div class="single">
     
            <div class="title"><a href="https://www.atibaiasp.com.br/job/professor-de-filosofia/">Professor de Filosofia</a></div>

            <div class="job-meta">
                                    <span class="company-name">Colégio Vanguarda</span>
                

                                    <span class="job-location meta-item"><i class="fas fa-map-marker-alt"></i> Atibaia</span>
                
                <span class="job-post-date meta-item"><i class="far fa-calendar-alt"></i> Publicado há 17 horas</span>
            </div>
        </div>
                        </li>
                                <li>
                            <div class="single">
     
            <div class="title"><a href="https://www.atibaiasp.com.br/job/farmaceutico-autonomo/">Farmacêutico Autônomo</a></div>

            <div class="job-meta">
                                    <span class="company-name">Confidencial</span>
                

                                    <span class="job-location meta-item"><i class="fas fa-map-marker-alt"></i> MAIRIPORA</span>
                
                <span class="job-post-date meta-item"><i class="far fa-calendar-alt"></i> Publicado há 17 horas</span>
            </div>
        </div>
                        </li>
                
        <style type="text/css">
            .job_bm_latest_job{}
            .job_bm_latest_job li{
                margin: 0;
                padding: 0;
                list-style: none;
            }
            .job_bm_latest_job .single {
                clear: both;
                display: block;
                margin: 15px 0;
                border-bottom: 1px solid #ddd;
                padding-bottom: 15px;
            }
            .job_bm_latest_job .company_logo {
                width: 50px;
                height: 50px;
                overflow: hidden;
                float: left;
                margin-right: 15px;
            }
            .job_bm_latest_job .title {
                font-size: 15px;

            }

            .job_bm_latest_job a {
                text-decoration: none;

            }
            .job_bm_latest_job .company-name {
                display: inline-block;
                margin-right: 10px;
            }


            .job_bm_latest_job .job-meta {
                /*display: inline-block;*/
            }
            .job_bm_latest_job .job-meta span{
                display: inline-block;
                margin-right: 15px;
                font-size: 12px;
            }


        </style>
        </ul></div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><table width="100%" border="0" bgcolor="#68a689"><tr><td align="center"><b><a href="http://www.atibaiasp.com.br/cadastrar-vaga/" ><i class="fa fa-pencil" aria-hidden="true"></i>&nbsp;Cadastrar vaga</a>   &nbsp; | &nbsp;   <a href="http://www.atibaiasp.com.br/consultar-vaga/"><i class="fa fa-eye" aria-hidden="true"></i>&nbsp;Listar todas</a></b></td></tr></table></div></div><div id="custom_html-18" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DELIVERY EM ATIBAIA</span></h4><div class="textwidget custom-html-widget"><center><a 

href="http://www.atibaiasp.com.br/business-directory/"><img 

src="http://www.atibaiasp.com.br/wp-

content/uploads/2020/03/delivery_atibaia.gif" border="0" alt="Delivery Atibaia"></a></center>

</div></div><div id="wpbdp_randomlistingswidget-2" class="mh-widget widget_wpbdp_randomlistingswidget"><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/48328/tulipa-bar-e-restaurante/">TULIPA BAR E RESTAURANTE</a></li><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/40036/madonna-pizzaria/">MADONNA PIZZARIA</a></li><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/31637/adega-uffa-te-salvei/">Adega Uffa Te Salvei</a></li></ul></div><div id="custom_html-23" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><table width="100%" border="0" bgcolor="#68a689"><tr><td align="center"><b><a href="http://www.atibaiasp.com.br/business-directory/?wpbdp_view=submit_listing" ><i class="fa fa-pencil" aria-hidden="true"></i>&nbsp;Cadastrar Delivery</a>   &nbsp; | &nbsp;   <a href="http://www.atibaiasp.com.br/business-directory/"><i class="fa fa-eye" aria-hidden="true"></i>&nbsp;Procurar</a></b></td></tr></table></div></div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.atibaiasp.com.br/category/cinema/" class="mh-widget-title-link">Cinema</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-130565 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-outros-filmes-em-cartaz">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/cinema/venom-tempo-de-carnificina/" title="Venom: Tempo de Carnificina"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/10/venon_p-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/10/venon_p-80x60.jpg 80w, https://www.atibaiasp.com.br/wp-content/uploads/2021/10/venon_p.jpg 235w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/cinema/venom-tempo-de-carnificina/" title="Venom: Tempo de Carnificina">
										Venom: Tempo de Carnificina									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/10/">07/10/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-130033 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-outros-filmes-em-cartaz">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/cinema/007-sem-tempo-para-morrer/" title="007 &#8211; Sem Tempo para Morrer"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/10/007_sem_tempo_p-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/10/007_sem_tempo_p-80x60.jpg 80w, https://www.atibaiasp.com.br/wp-content/uploads/2021/10/007_sem_tempo_p.jpg 235w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/cinema/007-sem-tempo-para-morrer/" title="007 &#8211; Sem Tempo para Morrer">
										007 &#8211; Sem Tempo para Morrer									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/10/">04/10/2021</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><center><font size="1" color="#A3A3A3"></font><a href="http://www.faat.com.br" target="_blank" rel="noopener noreferrer"><img src="http://www.atibaiasp.com.br/wp-content/uploads/2018/11/unifaat_logo.jpg" border="0" alt="FAAT Faculdades Atibaia"></a></center>
</div></div><div id="custom_html-16" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- atibaianovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="7088966814"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Siga-nos no Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/atibaiacombr/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.atibaiasp.com.br/category/noticias/" class="mh-widget-title-link">Útimas notícias</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-132302 post type-post status-publish format-standard has-post-thumbnail category-saude tag-covid-19">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/saude/regional-de-campinas-tem-menor-numero-de-novas-internacoes-por-covid-19-da-serie-historica/" title="Regional de Campinas tem menor número de novas internações por Covid-19 da série histórica"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/10/UTI_Covid_191021d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/saude/regional-de-campinas-tem-menor-numero-de-novas-internacoes-por-covid-19-da-serie-historica/" title="Regional de Campinas tem menor número de novas internações por Covid-19 da série histórica">
										Regional de Campinas tem menor número de novas internações por Covid-19 da série histórica									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/10/">19/10/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-132292 post type-post status-publish format-standard has-post-thumbnail category-saude tag-vacina">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/saude/sp-antecipa-para-21-dias-aplicacao-da-segunda-dose-da-vacina-da-pfizer-em-adultos2/" title="SP antecipa para 21 dias aplicação da segunda dose da vacina da Pfizer em adultos"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/08/vacina_pfizer_180821d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/saude/sp-antecipa-para-21-dias-aplicacao-da-segunda-dose-da-vacina-da-pfizer-em-adultos2/" title="SP antecipa para 21 dias aplicação da segunda dose da vacina da Pfizer em adultos">
										SP antecipa para 21 dias aplicação da segunda dose da vacina da Pfizer em adultos									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/10/">19/10/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-132263 post type-post status-publish format-standard has-post-thumbnail category-saude tag-cancer">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/saude/outubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3/" title="Outubro Rosa: Icesp apresenta os mitos e verdades sobre o câncer de mama"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2019/10/outubro_rosa_071019d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/saude/outubro-rosa-icesp-apresenta-os-mitos-e-verdades-sobre-o-cancer-de-mama3/" title="Outubro Rosa: Icesp apresenta os mitos e verdades sobre o câncer de mama">
										Outubro Rosa: Icesp apresenta os mitos e verdades sobre o câncer de mama									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/10/">19/10/2021</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2018 | atibaia.com.br
		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='job-bm-widgets-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/job-board-manager-widgets-master/assets/front/css/job-bm-widgets.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.10' id='wpbdp-categories-js'></script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<style type="text/css"></style></body>
</html>