<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Treino no verão: 7 dicas e cuidados para exercícios no calor &#8211; Atibaia.com.br</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Atibaia.com.br &raquo;" href="https://www.atibaiasp.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Atibaia.com.br &raquo;" href="https://www.atibaiasp.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atibaiasp.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.atibaiasp.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' integrity="sha384-HzLeBuhoNPvSl5KYnjx0BT+WB0QEEqLprO+NBkkk5gbc67FTaL7XIGa2w1L0Xbgc" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-9aKO2QU3KETrRCCXFbhLK16iRd15nC+OYEmpVb54jY8/CEXz/GVRsnM73wcbYw+m" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.atibaiasp.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":139429,"token":"59c26e77db","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-83546663-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83546663-3", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.atibaiasp.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atibaiasp.com.br/wp-json/wp/v2/posts/139429" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atibaiasp.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atibaiasp.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Confira a previsão do tempo para os próximos dias em Atibaia' href='https://www.atibaiasp.com.br/noticias/cidade/confira-a-previsao-do-tempo-para-os-proximos-dias-em-atibaia-148/' />
<link rel='next' title='Muralha Digital garante prisão de quadrilha em Atibaia' href='https://www.atibaiasp.com.br/noticias/cidade/muralha-digital-garante-prisao-de-quadrilha-em-atibaia/' />
<meta name="generator" content="WordPress 5.5.7" />
<link rel="canonical" href="https://www.atibaiasp.com.br/noticias/esporte/treino-no-verao-7-dicas-e-cuidados-para-exercicios-no-calor/" />
<link rel='shortlink' href='https://www.atibaiasp.com.br/?p=139429' />
<link rel="alternate" type="application/json+oembed" href="https://www.atibaiasp.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Ftreino-no-verao-7-dicas-e-cuidados-para-exercicios-no-calor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atibaiasp.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Ftreino-no-verao-7-dicas-e-cuidados-para-exercicios-no-calor%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><style type="text/css">
.mh-header { background: #d9e8db; }
.mh-widget-layout4 .mh-widget-title { background: #036b3a; background: rgba(3, 107, 58, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #036b3a; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #036b3a; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #036b3a; }
.entry-content a { color: #036b3a; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #036b3a; }
</style>
<!--[if lt IE 9]>
<script src="https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7302572753838518","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-139429 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-magazine elementor-default elementor-kit-136178" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-redes-container"><ul id="menu-redes" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.facebook.com/atibaiacombr"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-facebook" aria-hidden="true"></i></span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.twitter.com/atibaiacombr"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-twitter" aria-hidden="true"></i></span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="mailto:contato@atibaia.com.br"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-envelope" aria-hidden="true"></i></span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.atibaiasp.com.br/" title="Atibaia.com.br" rel="home">
<img class="mh-header-image" src="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/bg_topo_faixas_sh-2.png" height="32" width="1086" alt="Atibaia.com.br" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.atibaiasp.com.br/" class="custom-logo-link" rel="home"><img width="911" height="511" src="https://www.atibaiasp.com.br/wp-content/uploads/2018/03/cropped-logo_mar18-1.png" class="custom-logo" alt="Atibaia.com.br" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2018/03/cropped-logo_mar18-1.png 911w, https://www.atibaiasp.com.br/wp-content/uploads/2018/03/cropped-logo_mar18-1-300x168.png 300w, https://www.atibaiasp.com.br/wp-content/uploads/2018/03/cropped-logo_mar18-1-768x431.png 768w, https://www.atibaiasp.com.br/wp-content/uploads/2018/03/cropped-logo_mar18-1-678x381.png 678w, https://www.atibaiasp.com.br/wp-content/uploads/2018/03/cropped-logo_mar18-1-500x280.png 500w" sizes="(max-width: 911px) 100vw, 911px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-31" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.unifaat.com.br/inscricao" target="_blank" rel="noopener noreferrer"><img src="http://www.atibaiasp.com.br/wp-content/uploads/2021/12/AD-Digitais-Campanha-Gigantes-Vestibular-2022-UNIFAAT.jpg" border="0" alt="UNIFAAT"></a></center></div></div><div id="custom_html-4" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.unifaat.com.br/inscricao" target="_blank" rel="noopener noreferrer"><img src="http://www.atibaiasp.com.br/wp-content/uploads/2021/11/AD-Digitais-Novos-Cursos-Pedagogia-E-Letras-UNIFAAT.png" border="0" alt="UNIFAAT"></a></center></div></div><div id="custom_html-29" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.unifaat.com.br/inscricao" target="_blank" rel="noopener noreferrer"><img src="http://www.atibaiasp.com.br/wp-content/uploads/2021/11/AD-Digitais-Novos-Cursos-Artes-E-Fotografia-UNIFAAT.png" border="0" alt="UNIFAAT"></a></center></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.atibaiasp.com.br/">Início</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-59"><a href="https://www.atibaiasp.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.atibaiasp.com.br/category/noticias/cidade/">Cidade</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.atibaiasp.com.br/category/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://www.atibaiasp.com.br/category/noticias/educacao/">Educação</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="https://www.atibaiasp.com.br/category/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.atibaiasp.com.br/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.atibaiasp.com.br/category/noticias/pets/">Pets</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.atibaiasp.com.br/category/noticias/regiao/">Região</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.atibaiasp.com.br/category/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-117014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117014"><a href="https://www.atibaiasp.com.br/consultar-vaga/">Empregos</a>
<ul class="sub-menu">
	<li id="menu-item-119303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119303"><a href="https://www.atibaiasp.com.br/banco-de-vagas/">Banco de Vagas</a></li>
	<li id="menu-item-115053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115053"><a href="https://www.atibaiasp.com.br/cadastrar-vaga/">Cadastrar Vaga</a></li>
</ul>
</li>
<li id="menu-item-119294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119294"><a href="https://www.atibaiasp.com.br/imoveis/">Imóveis</a></li>
<li id="menu-item-119295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119295"><a href="https://www.atibaiasp.com.br/category/cinema/">Cinema</a></li>
<li id="menu-item-4260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4260"><a href="https://www.atibaiasp.com.br/historia/">História</a>
<ul class="sub-menu">
	<li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="https://www.atibaiasp.com.br/folclore/">Folclore</a></li>
</ul>
</li>
<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-706"><a href="https://www.atibaiasp.com.br/turismo/">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-31619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31619"><a href="https://www.atibaiasp.com.br/business-directory/">Delivery em Atibaia</a></li>
	<li id="menu-item-30963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30963"><a href="https://www.atibaiasp.com.br/turismo/opcoes-hospedagem-atibaia/">Hospedagem</a></li>
</ul>
</li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://www.atibaiasp.com.br/contato/">Contato</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="https://www.atibaiasp.com.br/telefones-uteis/">Telefones Úteis</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas Notícias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/audiencia-publica-mista-tratara-sobre-empreendimento-habitacional-na-av-santana/" title="Audiência Pública Mista tratará sobre empreendimento habitacional na Av. Santana">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 08/12/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Audiência Pública Mista tratará sobre empreendimento habitacional na Av. Santana						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/saude/tire-suas-duvidas-sobre-a-vacinacao-contra-a-covid-19-em-atibaia-11/" title="Tire suas dúvidas sobre a vacinação contra a COVID-19 em Atibaia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 08/12/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Tire suas dúvidas sobre a vacinação contra a COVID-19 em Atibaia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Saúde							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/muralha-digital-garante-prisao-de-quadrilha-em-atibaia/" title="Muralha Digital garante prisão de quadrilha em Atibaia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 08/12/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Muralha Digital garante prisão de quadrilha em Atibaia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/esporte/treino-no-verao-7-dicas-e-cuidados-para-exercicios-no-calor/" title="Treino no verão: 7 dicas e cuidados para exercícios no calor">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 08/12/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Treino no verão: 7 dicas e cuidados para exercícios no calor						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esporte							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/confira-a-previsao-do-tempo-para-os-proximos-dias-em-atibaia-148/" title="Confira a previsão do tempo para os próximos dias em Atibaia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 08/12/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Confira a previsão do tempo para os próximos dias em Atibaia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.atibaiasp.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</aside>
									</div>
					</div>
	</div>

<div class="mh-wrapper clearfix">
	
	<div class="mh-main clearfix">
			
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-139429" class="post-139429 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte tag-exercicios">
	<header class="entry-header clearfix"><h1 class="entry-title">Treino no verão: 7 dicas e cuidados para exercícios no calor</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Atividade física é fundamental em todas as estações do ano, mas precauções são necessárias em temperaturas mais quentes para preservar a saúde do coração e da pele.</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/12/">08/12/2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/esporte/" rel="category tag">Esporte</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p>Com a chegada do verão, dia 21 de dezembro, é preciso ter cuidados redobrados com a saúde. O excesso de calor pode favorecer condições como insolação, alteração na pressão arterial, desidratação e doenças da pele e do coração. Segundo artigo da <a href="https://www.health.harvard.edu/blog/heat-is-hard-on-the-heart-simple-precautions-can-ease-the-strain-201107223180" target="_blank" rel="noopener noreferrer">Escola de Medicina Harvard (HMS)</a>, as altas temperaturas são particularmente difíceis para as pessoas com insuficiência cardíaca. E indivíduos saudáveis e praticantes de exercícios físicos não estão isentos de sofrer com as ondas quentes. Mas como parar de se exercitar nunca é a solução, o que podemos fazer para evitar os problemas advindos do calor? </p>


<figure class="wp-block-image size-large"><img loading="lazy" width="620" height="389" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/12/exercicios_081221.jpg" alt="" class="wp-image-139444" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/12/exercicios_081221.jpg 620w, https://www.atibaiasp.com.br/wp-content/uploads/2021/12/exercicios_081221-300x188.jpg 300w, https://www.atibaiasp.com.br/wp-content/uploads/2021/12/exercicios_081221-500x314.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption><em>Procure se exercitar antes das 9h e depois das 16h (Imagem Ilustrativa: No-longer-here por Pixabay)</em></figcaption></figure>


<p><strong>Problemas</strong></p>
<p>O médico cardiologista Fabio Tuche explica que a exposição ao calor extremo pode causar uma série de problemas.</p>
<p>&#8220;A prática de exercícios com exposição a altas temperaturas está associada a um risco aumentado de algumas complicações, que caracterizam um risco de hipertermia, mais conhecida como insolação. Essa condição pode variar em termos de apresentações&#8221;, conta Tuche. &#8220;Os casos costumam ser leves e chamados de exaustão pelo calor, cursando com sintomas de desidratação, câimbras, tonturas, dor de cabeça, enjoo e temperaturas (febres) variando de 37°C a 40°C. Os quadros mais graves, chamados de intermação por esforço, podem cursar com vômitos, hemorragias, desmaios, disfunção de múltiplos órgãos e até risco de morte. Tais sintomas surgem quando o corpo perde a capacidade de autocontrole da temperatura interna mediante exposição a altas temperaturas internas e no ambiente&#8221;.</p>
<p><strong>Problemas causados pelo excesso de calor:</strong></p>
<ul>
<li>Insolação;</li>
<li>Doenças de pele como micose e bicho geográfico;</li>
<li>Desidratação;</li>
<li>Dor de cabeça;</li>
<li>Tonturas;</li>
<li>Desmaios;</li>
<li>Fadiga;</li>
<li>Risco de morte por parada cardíaca;</li>
<li>Aumento do risco de desenvolvimento de câncer de pele.</li>
</ul>
<p><strong>Verão não é desculpa para não se exercitar</strong></p>
<p>Embora os cuidados sejam necessários, o verão não impede as pessoas de se exercitarem. De acordo com o médico do esporte Fabrício Buzatto, o indicado é praticar atividades pela manhã, até às 9h, ou a partir das 16h, mas sempre com o clima mais ameno.</p>
<p>&#8220;Com o aumento da temperatura, os exercícios devem ser feitos em horários com a menor incidência do sol. Um exercício aquático ou em um local com ar-condicionado terá bem menos impacto&#8221;, diz Buzatto.</p>
<p>O especialista Fabio Tuche ressalta que os exercícios físicos reduzem o risco de doenças cardíacas, porém destaca a importância de respeitar os próprios limites para prevenir eventuais problemas.</p>
<p>&#8220;A prática de exercícios deve ser sempre estimulada, pois um dos maiores marcadores de longevidade e redução do risco de doenças crônicas (incluindo as doenças cardíacas) é o bom condicionamento físico. Isso não significa dizer que se deva sair do sedentarismo e começar a praticar exercícios sem o devido cuidado, principalmente no verão quando as temperaturas são mais elevadas&#8221;, afirma Fabio.</p>
<p>&#8220;Para quem é sedentário, não importa a estação do ano, sempre deve ser com cuidado. A grande questão do verão é que as pessoas querem correr atrás do prejuízo de meses ou anos sem fazer nada, então toda cautela é necessária&#8221;, alerta Fabrício Buzatto.</p>
<p><strong>Dicas e cuidados com a saúde do coração no verão:</strong></p>
<p>Com a orientação do cardiologista Fabio Tuche, o EU Atleta lista dicas para cuidar da saúde do coração no verão. Veja abaixo!</p>
<ul>
<li>Mantenha o corpo sempre bem hidratado, com água a pelo menos cada 20 minutos de exercício e bebidas isotônicas quando necessário, em atividades mais vigorosas e longas;</li>
<li>Evite atividades em horários de temperaturas elevadas, procure se exercitar antes das 9h e depois das 16h &#8211; de preferência, depois das 17h;</li>
<li>Use roupas leves e, de preferência, claras;</li>
<li>Comece com baixos esforços e faça progressos gradativamente, com o tempo adequado de recuperação do corpo;</li>
<li>Procure um médico para ter certeza de que não possui nenhuma doença cardíaca prévia, principalmente se você tem idade avançada e sintomas relacionados aos esforços, tais como falta de ar, tontura, dor no peito ou fatores de risco para doenças cardíacas;</li>
<li>Se você já foi diagnosticado com Covid-19 com falta de ar, internação hospitalar ou cansaço permanente, deve passar por uma avaliação médica antes de iniciar a prática de exercícios físicos regulares;</li>
<li>Se ficar debaixo de sol, use um bom protetor solar e boné. O uso de camisas com proteção UV também é indicado.</li>
</ul>
<p><em>Fonte:</em><br /><em>Fabio Tuche é médico cardiologista, doutor em Ciências pela Universidade do Estado do Rio de Janeiro (UERJ) e especialista pela Sociedade Brasileira de Cardiologia (SBC).</em><br /><em>Fabrício Buzatto é médico do esporte e fisiatra no Ambulatório de Dor Miofascial do Hospital Universitário da Universidade Federal do Espírito Santo.</em></p>
<p><em>Fonte: <a href="https://ge.globo.com/eu-atleta/saude/noticia/treino-no-verao-7-dicas-e-cuidados-para-exercicios-no-calor.ghtml" target="_blank" rel="noopener noreferrer">EuAtleta</a></em></p>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testenovo_person -->
<ins class="adsbygoogle"
     style="display:inline-block;width:694px;height:86px"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="4500878560"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Ftreino-no-verao-7-dicas-e-cuidados-para-exercicios-no-calor%2F&t=Treino+no+ver%C3%A3o%3A+7+dicas+e+cuidados+para+exerc%C3%ADcios+no+calor', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Treino+no+ver%C3%A3o%3A+7+dicas+e+cuidados+para+exerc%C3%ADcios+no+calor:&url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Ftreino-no-verao-7-dicas-e-cuidados-para-exercicios-no-calor%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Ftreino-no-verao-7-dicas-e-cuidados-para-exercicios-no-calor%2F&media=https://www.atibaiasp.com.br/wp-content/uploads/2021/12/exercicios_081221d.jpg&description=Treino+no+ver%C3%A3o%3A+7+dicas+e+cuidados+para+exerc%C3%ADcios+no+calor', 'pinterestShare', 'width=750,height=350'); return false;" title="Compartilhar no Pinterest">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Ftreino-no-verao-7-dicas-e-cuidados-para-exercicios-no-calor%2F', 'googleShare', 'width=626,height=436'); return false;" title="Compartilhar no Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Treino%20no%20ver%C3%A3o%3A%207%20dicas%20e%20cuidados%20para%20exerc%C3%ADcios%20no%20calor&amp;body=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Ftreino-no-verao-7-dicas-e-cuidados-para-exercicios-no-calor%2F" title="Enviar este artigo para um amigo" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.atibaiasp.com.br/tag/exercicios/" rel="tag">exercícios</a></li></ul></div></article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artigos Relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-59603 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/esporte/exercicio-fisico-depois-do-almoco-faz-mal-veja-quanto-tempo-esperar/" title="Exercício físico depois do almoço faz mal? Veja quanto tempo esperar"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/09/exercicio_alimento_210920d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2020/09/exercicio_alimento_210920d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2020/09/exercicio_alimento_210920d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esporte			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/esporte/exercicio-fisico-depois-do-almoco-faz-mal-veja-quanto-tempo-esperar/" title="Exercício físico depois do almoço faz mal? Veja quanto tempo esperar" rel="bookmark">
			Exercício físico depois do almoço faz mal? Veja quanto tempo esperar		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2020/09/">21/09/2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/esporte/" rel="category tag">Esporte</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Com a nova rotina de exercícios em casa, muita gente está mudando o horário da prática de atividades físicas e algumas pessoas optam por fazê-las após o almoço. Entretanto, alguns cuidados devem ser tomados para <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/esporte/exercicio-fisico-depois-do-almoco-faz-mal-veja-quanto-tempo-esperar/" title="Exercício físico depois do almoço faz mal? Veja quanto tempo esperar">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-68446 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/esporte/consumo-de-alcool-interfere-no-ganho-de-massa-muscular/" title="Consumo de álcool interfere no ganho de massa muscular?"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/11/cerveja_061120d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2020/11/cerveja_061120d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2020/11/cerveja_061120d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esporte			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/esporte/consumo-de-alcool-interfere-no-ganho-de-massa-muscular/" title="Consumo de álcool interfere no ganho de massa muscular?" rel="bookmark">
			Consumo de álcool interfere no ganho de massa muscular?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2020/11/">06/11/2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/esporte/" rel="category tag">Esporte</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>O consumo de bebidas alcoólicas exerce um efeito negativo sobre o ganho de massa muscular, especialmente o das fibras tipo 2. Essas são as fibras envolvidas em atividades que demandam força, velocidade e explosão, como <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/esporte/consumo-de-alcool-interfere-no-ganho-de-massa-muscular/" title="Consumo de álcool interfere no ganho de massa muscular?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-75622 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/esporte/diretrizes-da-oms-sobre-atividade-fisica-o-que-mudou-em-uma-decada/" title="Diretrizes da OMS sobre atividade física: o que mudou em uma década?"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/12/exercicio_151220d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2020/12/exercicio_151220d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2020/12/exercicio_151220d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esporte			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/esporte/diretrizes-da-oms-sobre-atividade-fisica-o-que-mudou-em-uma-decada/" title="Diretrizes da OMS sobre atividade física: o que mudou em uma década?" rel="bookmark">
			Diretrizes da OMS sobre atividade física: o que mudou em uma década?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2020/12/">15/12/2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/esporte/" rel="category tag">Esporte</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>A atualização das diretrizes da Organização Mundial da Saúde (OMS) para 2020, comparada com as recomendações anteriores publicadas em 2010, reafirma que qualquer atividade física é melhor do que não praticar nenhuma e fornece uma <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/esporte/diretrizes-da-oms-sobre-atividade-fisica-o-que-mudou-em-uma-decada/" title="Diretrizes da OMS sobre atividade física: o que mudou em uma década?">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
			
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- atibaianovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="7088966814"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>			
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-25" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IMÓVEIS</span></h4><div class="textwidget custom-html-widget"><table style="border-collapse: collapse; border: 0px; width: 100%; vertical-align: top; border-collapse: collapse;" border="0" cellpading="0" cellspacing="0">
		<tr style="border-collapse: collapse; border: 0px; width: 100%; vertical-align: top;"><td style="border-collapse: collapse; border: 0px; vertical-align: top;"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/11/casa_moderna_p.jpg" alt="Casa térrea na região da Lucas"></td>
	<td style="border-collapse: collapse; border: 0px; vertical-align: top;"><a href="imoveis/" class="title">Casa Moderna em Atibaia - Pronta Para morar! R$ 940 mil</a></td></tr>
	<tr style="border-collapse: collapse; border: 0px; width: 100%; vertical-align: top;"><td style="border-collapse: collapse; border: 0px; vertical-align: top;"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/casa_condominio01.jpg" alt="Casa térrea na região da Lucas"></td>
		<td style="border-collapse: collapse; border: 0px; vertical-align: top;"><a href="imoveis/#condominio" class="title">Casa em Condomínio em Atibaia - Oportunidade! R$ 220 mil</a></td></tr>
	<tr><td style="border-collapse: collapse; border: 0px; vertical-align: top;"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/07/terreno_linda_vista03.jpg" alt="Terreno em Atibaia"></td>
		<td valign="top" style="border-collapse: collapse; border: 0px; vertical-align: top;"><a href="imoveis/#terreno" class="title">Terreno em Atibaia - Vista privilegiada! R$ 320 mil</a></td></tr>
</table></div></div><div id="custom_html-20" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testeatibaianovo2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="6408610815"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="job_bm_widget_latest_job-2" class="mh-widget widget_job_bm_widget_latest_job"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Vagas Recentes</span></h4><ul class="job_bm_latest_job">                <li>
                            <div class="single">
     
            <div class="title"><a href="https://www.atibaiasp.com.br/job/vendedor-interno-ativo/">Vendedor Interno (Ativo)</a></div>

            <div class="job-meta">
                                    <span class="company-name">Confidencial</span>
                

                                    <span class="job-location meta-item"><i class="fas fa-map-marker-alt"></i> ATIBAIA</span>
                
                <span class="job-post-date meta-item"><i class="far fa-calendar-alt"></i> Publicado há 11 horas</span>
            </div>
        </div>
                        </li>
                                <li>
                            <div class="single">
     
            <div class="title"><a href="https://www.atibaiasp.com.br/job/analista-de-logistica/">Analista de Logistica</a></div>

            <div class="job-meta">
                                    <span class="company-name">Confidencial</span>
                

                                    <span class="job-location meta-item"><i class="fas fa-map-marker-alt"></i> Atibaia</span>
                
                <span class="job-post-date meta-item"><i class="far fa-calendar-alt"></i> Publicado há 11 horas</span>
            </div>
        </div>
                        </li>
                                <li>
                            <div class="single">
     
            <div class="title"><a href="https://www.atibaiasp.com.br/job/professor-de-idiomas-ingles-frances-italiano-espanhol-alemao/">PROFESSOR DE IDIOMAS: INGLÊS &#8211; FRANCÊS &#8211; ITALIANO &#8211; ESPANHOL &#8211; ALEMÃO</a></div>

            <div class="job-meta">
                                    <span class="company-name">KNN IDIOMAS ATIBAIA</span>
                

                                    <span class="job-location meta-item"><i class="fas fa-map-marker-alt"></i> Atibaia</span>
                
                <span class="job-post-date meta-item"><i class="far fa-calendar-alt"></i> Publicado há 11 horas</span>
            </div>
        </div>
                        </li>
                
        <style type="text/css">
            .job_bm_latest_job{}
            .job_bm_latest_job li{
                margin: 0;
                padding: 0;
                list-style: none;
            }
            .job_bm_latest_job .single {
                clear: both;
                display: block;
                margin: 15px 0;
                border-bottom: 1px solid #ddd;
                padding-bottom: 15px;
            }
            .job_bm_latest_job .company_logo {
                width: 50px;
                height: 50px;
                overflow: hidden;
                float: left;
                margin-right: 15px;
            }
            .job_bm_latest_job .title {
                font-size: 15px;

            }

            .job_bm_latest_job a {
                text-decoration: none;

            }
            .job_bm_latest_job .company-name {
                display: inline-block;
                margin-right: 10px;
            }


            .job_bm_latest_job .job-meta {
                /*display: inline-block;*/
            }
            .job_bm_latest_job .job-meta span{
                display: inline-block;
                margin-right: 15px;
                font-size: 12px;
            }


        </style>
        </ul></div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><table width="100%" border="0" bgcolor="#68a689"><tr><td align="center"><b><a href="http://www.atibaiasp.com.br/cadastrar-vaga/" ><i class="fa fa-pencil" aria-hidden="true"></i>&nbsp;Cadastrar vaga</a>   &nbsp; | &nbsp;   <a href="http://www.atibaiasp.com.br/consultar-vaga/"><i class="fa fa-eye" aria-hidden="true"></i>&nbsp;Listar todas</a></b></td></tr></table></div></div><div id="custom_html-18" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DELIVERY EM ATIBAIA</span></h4><div class="textwidget custom-html-widget"><center><a 

href="http://www.atibaiasp.com.br/business-directory/"><img 

src="http://www.atibaiasp.com.br/wp-

content/uploads/2020/03/delivery_atibaia.gif" border="0" alt="Delivery Atibaia"></a></center>

</div></div><div id="wpbdp_randomlistingswidget-2" class="mh-widget widget_wpbdp_randomlistingswidget"><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/32046/expert-blenders-cafe/">Expert Blenders Café</a></li><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/31949/lanchonete-restaurante-reis/">Lanchonete &amp; Restaurante Reis</a></li><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/31856/alailton-oliveira-fretes/">Alailton Oliveira &#8211; Fretes</a></li></ul></div><div id="custom_html-23" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><table width="100%" border="0" bgcolor="#68a689"><tr><td align="center"><b><a href="http://www.atibaiasp.com.br/business-directory/?wpbdp_view=submit_listing" ><i class="fa fa-pencil" aria-hidden="true"></i>&nbsp;Cadastrar Delivery</a>   &nbsp; | &nbsp;   <a href="http://www.atibaiasp.com.br/business-directory/"><i class="fa fa-eye" aria-hidden="true"></i>&nbsp;Procurar</a></b></td></tr></table></div></div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.atibaiasp.com.br/category/cinema/" class="mh-widget-title-link">Cinema</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-136548 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-outros-filmes-em-cartaz">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/cinema/ghostbusters-mais-alem/" title="Ghostbusters: Mais Além"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/11/ghostbusters_p-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/11/ghostbusters_p-80x60.jpg 80w, https://www.atibaiasp.com.br/wp-content/uploads/2021/11/ghostbusters_p.jpg 235w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/cinema/ghostbusters-mais-alem/" title="Ghostbusters: Mais Além">
										Ghostbusters: Mais Além									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/11/">18/11/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-134625 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-outros-filmes-em-cartaz">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/cinema/eternos/" title="Eternos"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/11/eternos_p-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/11/eternos_p-80x60.jpg 80w, https://www.atibaiasp.com.br/wp-content/uploads/2021/11/eternos_p.jpg 235w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/cinema/eternos/" title="Eternos">
										Eternos									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/11/">04/11/2021</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><center><font size="1" color="#A3A3A3"></font><a href="http://www.faat.com.br" target="_blank" rel="noopener noreferrer"><img src="http://www.atibaiasp.com.br/wp-content/uploads/2018/11/unifaat_logo.jpg" border="0" alt="FAAT Faculdades Atibaia"></a></center>
</div></div><div id="custom_html-16" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- atibaianovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="7088966814"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Siga-nos no Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/atibaiacombr/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.atibaiasp.com.br/category/noticias/" class="mh-widget-title-link">Útimas notícias</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-139519 post type-post status-publish format-standard has-post-thumbnail category-cidade tag-audiencia">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/cidade/audiencia-publica-mista-tratara-sobre-empreendimento-habitacional-na-av-santana/" title="Audiência Pública Mista tratará sobre empreendimento habitacional na Av. Santana"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/12/cine_ita2_081221d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/cidade/audiencia-publica-mista-tratara-sobre-empreendimento-habitacional-na-av-santana/" title="Audiência Pública Mista tratará sobre empreendimento habitacional na Av. Santana">
										Audiência Pública Mista tratará sobre empreendimento habitacional na Av. Santana									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/12/">08/12/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-139456 post type-post status-publish format-standard has-post-thumbnail category-saude tag-vacina">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/saude/tire-suas-duvidas-sobre-a-vacinacao-contra-a-covid-19-em-atibaia-11/" title="Tire suas dúvidas sobre a vacinação contra a COVID-19 em Atibaia"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/05/vacina_130521d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/saude/tire-suas-duvidas-sobre-a-vacinacao-contra-a-covid-19-em-atibaia-11/" title="Tire suas dúvidas sobre a vacinação contra a COVID-19 em Atibaia">
										Tire suas dúvidas sobre a vacinação contra a COVID-19 em Atibaia									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/12/">08/12/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-139451 post type-post status-publish format-standard has-post-thumbnail category-cidade tag-policia">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/cidade/muralha-digital-garante-prisao-de-quadrilha-em-atibaia/" title="Muralha Digital garante prisão de quadrilha em Atibaia"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/12/quadrilha_081221d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/cidade/muralha-digital-garante-prisao-de-quadrilha-em-atibaia/" title="Muralha Digital garante prisão de quadrilha em Atibaia">
										Muralha Digital garante prisão de quadrilha em Atibaia									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/12/">08/12/2021</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2018 | atibaia.com.br
		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='job-bm-widgets-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/job-board-manager-widgets-master/assets/front/css/job-bm-widgets.css?ver=5.5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.10' id='wpbdp-categories-js'></script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
<style type="text/css"></style></body>
</html>