<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Estudo americano conclui que dar 7.000 passos por dia reduz o risco de morte em até 70% &#8211; Atibaia.com.br</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Atibaia.com.br &raquo;" href="https://www.atibaiasp.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Atibaia.com.br &raquo;" href="https://www.atibaiasp.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atibaiasp.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.atibaiasp.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' integrity="sha384-HzLeBuhoNPvSl5KYnjx0BT+WB0QEEqLprO+NBkkk5gbc67FTaL7XIGa2w1L0Xbgc" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-9aKO2QU3KETrRCCXFbhLK16iRd15nC+OYEmpVb54jY8/CEXz/GVRsnM73wcbYw+m" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.atibaiasp.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":126494,"token":"a01db1889c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-83546663-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83546663-3", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.atibaiasp.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atibaiasp.com.br/wp-json/wp/v2/posts/126494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atibaiasp.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atibaiasp.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1,3 milhão de pessoas ainda não fizeram prova de vida do INSS no estado de São Paulo' href='https://www.atibaiasp.com.br/noticias/regiao/13-milhao-de-pessoas-ainda-nao-fizeram-prova-de-vida-do-inss-no-estado-de-sao-paulo/' />
<link rel='next' title='Feira de Troca de Livros será realizada neste sábado (11) na Praça Guanabara' href='https://www.atibaiasp.com.br/noticias/cultura/feira-de-troca-de-livros-sera-realizada-neste-sabado-11-na-praca-guanabara/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.atibaiasp.com.br/noticias/esporte/estudo-americano-conclui-que-dar-7-000-passos-por-dia-reduz-o-risco-de-morte-em-ate-70/" />
<link rel='shortlink' href='https://www.atibaiasp.com.br/?p=126494' />
<link rel="alternate" type="application/json+oembed" href="https://www.atibaiasp.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Festudo-americano-conclui-que-dar-7-000-passos-por-dia-reduz-o-risco-de-morte-em-ate-70%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atibaiasp.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Festudo-americano-conclui-que-dar-7-000-passos-por-dia-reduz-o-risco-de-morte-em-ate-70%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><style type="text/css">
.mh-header { background: #d9e8db; }
.mh-widget-layout4 .mh-widget-title { background: #036b3a; background: rgba(3, 107, 58, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #036b3a; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #036b3a; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #036b3a; }
.entry-content a { color: #036b3a; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #036b3a; }
</style>
<!--[if lt IE 9]>
<script src="https://www.atibaiasp.com.br/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7302572753838518","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-ico-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-126494 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-magazine elementor-default elementor-kit-112639" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-redes-container"><ul id="menu-redes" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.facebook.com/atibaiacombr"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-facebook" aria-hidden="true"></i></span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.twitter.com/atibaiacombr"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-twitter" aria-hidden="true"></i></span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="mailto:contato@atibaia.com.br"><i class="fa fa-mh-social"></i><span class="screen-reader-text"><i class="fa fa-envelope" aria-hidden="true"></i></span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.atibaiasp.com.br/" title="Atibaia.com.br" rel="home">
<img class="mh-header-image" src="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/bg_topo_faixas_sh-2.png" height="32" width="1086" alt="Atibaia.com.br" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.atibaiasp.com.br/" class="custom-logo-link" rel="home"><img width="1400" height="466" src="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1.png" class="custom-logo" alt="Atibaia.com.br" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1.png 1400w, https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1-300x100.png 300w, https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1-768x256.png 768w, https://www.atibaiasp.com.br/wp-content/uploads/2018/01/cropped-logo_horizontalB-1-1024x341.png 1024w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-4" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testenovo_person -->
<ins class="adsbygoogle"
     style="display:inline-block;width:694px;height:86px"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="4500878560"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="http://www.atibaiasp.com.br/">Início</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-59"><a href="https://www.atibaiasp.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.atibaiasp.com.br/category/noticias/cidade/">Cidade</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.atibaiasp.com.br/category/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://www.atibaiasp.com.br/category/noticias/educacao/">Educação</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="https://www.atibaiasp.com.br/category/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.atibaiasp.com.br/category/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.atibaiasp.com.br/category/noticias/pets/">Pets</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.atibaiasp.com.br/category/noticias/regiao/">Região</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.atibaiasp.com.br/category/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-117014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117014"><a href="https://www.atibaiasp.com.br/consultar-vaga/">Empregos</a>
<ul class="sub-menu">
	<li id="menu-item-119303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119303"><a href="https://www.atibaiasp.com.br/banco-de-vagas/">Banco de Vagas</a></li>
	<li id="menu-item-115053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115053"><a href="https://www.atibaiasp.com.br/cadastrar-vaga/">Cadastrar Vaga</a></li>
</ul>
</li>
<li id="menu-item-119294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119294"><a href="https://www.atibaiasp.com.br/imoveis/">Imóveis</a></li>
<li id="menu-item-119295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119295"><a href="https://www.atibaiasp.com.br/category/cinema/">Cinema</a></li>
<li id="menu-item-4260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4260"><a href="https://www.atibaiasp.com.br/historia/">História</a>
<ul class="sub-menu">
	<li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="https://www.atibaiasp.com.br/folclore/">Folclore</a></li>
</ul>
</li>
<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-706"><a href="https://www.atibaiasp.com.br/turismo/">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-31619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31619"><a href="https://www.atibaiasp.com.br/business-directory/">Delivery em Atibaia</a></li>
	<li id="menu-item-30963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30963"><a href="https://www.atibaiasp.com.br/turismo/opcoes-hospedagem-atibaia/">Hospedagem</a></li>
</ul>
</li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://www.atibaiasp.com.br/contato/">Contato</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="https://www.atibaiasp.com.br/telefones-uteis/">Telefones Úteis</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas Notícias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/feira-de-flores-e-plantas-reune-45-produtores-todos-os-sabados-em-atibaia/" title="Feira de Flores e Plantas reúne 45 produtores, todos os sábados, em Atibaia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10/09/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Feira de Flores e Plantas reúne 45 produtores, todos os sábados, em Atibaia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cidade/curso-on-line-e-gratuito-de-empreendedorismo-para-mulheres-esta-com-inscricoes-abertas-em-atibaia/" title="Curso on-line e gratuito de empreendedorismo para mulheres está com inscrições abertas em Atibaia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10/09/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Curso on-line e gratuito de empreendedorismo para mulheres está com inscrições abertas em Atibaia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cidade							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/cultura/feira-de-troca-de-livros-sera-realizada-neste-sabado-11-na-praca-guanabara/" title="Feira de Troca de Livros será realizada neste sábado (11) na Praça Guanabara">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10/09/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Feira de Troca de Livros será realizada neste sábado (11) na Praça Guanabara						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cultura							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/esporte/estudo-americano-conclui-que-dar-7-000-passos-por-dia-reduz-o-risco-de-morte-em-ate-70/" title="Estudo americano conclui que dar 7.000 passos por dia reduz o risco de morte em até 70%">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10/09/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Estudo americano conclui que dar 7.000 passos por dia reduz o risco de morte em até 70%						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esporte							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.atibaiasp.com.br/noticias/regiao/13-milhao-de-pessoas-ainda-nao-fizeram-prova-de-vida-do-inss-no-estado-de-sao-paulo/" title="1,3 milhão de pessoas ainda não fizeram prova de vida do INSS no estado de São Paulo">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10/09/2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							1,3 milhão de pessoas ainda não fizeram prova de vida do INSS no estado de São Paulo						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Região							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.atibaiasp.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</aside>
									</div>
					</div>
	</div>

<div class="mh-wrapper clearfix">
	
	<div class="mh-main clearfix">
			
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-126494" class="post-126494 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte tag-exercicios">
	<header class="entry-header clearfix"><h1 class="entry-title">Estudo americano conclui que dar 7.000 passos por dia reduz o risco de morte em até 70%</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Estudo da Universidade de Massachusetts conclui que esse é o número ideal para que caminhadas tenham efeito na diminuição da mortalidade por todas as causas em adultos.</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/09/">10/09/2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/esporte/" rel="category tag">Esporte</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p>Quantos passos deve-se dar por dia para que haja um efeito real na saúde? Segundo <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2783711" target="_blank" rel="noopener noreferrer">novo estudo da Universidade de Massachusetts, nos Estados Unidos, publicado na revista científica Jama Network</a> no dia 3 deste mês, o número mágico é 7 mil. Mas na verdade não é magia, é ciência. Os pesquisadores envolvidos acompanharam 2.110 adultos de 38 a 50 anos por uma média de 10,8 anos e concluíram que caminhar 7.000 passos diários reduz a mortalidade por todas as causas em adultos. Durante o período do estudo, participantes que deram pelo menos 7.000 passos por dia tiveram um risco de mortalidade 50% a 70% menor menor do aqueles que deram menos de 7.000 passos diários.</p>


<figure class="wp-block-image size-large"><img loading="lazy" width="620" height="414" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/caminhada_100921.jpg" alt="" class="wp-image-126499" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/caminhada_100921.jpg 620w, https://www.atibaiasp.com.br/wp-content/uploads/2021/09/caminhada_100921-300x200.jpg 300w, https://www.atibaiasp.com.br/wp-content/uploads/2021/09/caminhada_100921-500x334.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption><em>(Imagem Ilustrativa: Mabel Amber, who will one day por Pixabay)</em></figcaption></figure>


<p>Importante ressaltar: não houve, no estudo, associação da intensidade do passo com a mortalidade, ou seja, o benefício vem com caminhada em qualquer ritmo.</p>
<p>&#8220;Mas aumentar a intensidade com o tempo é importante, oferece ainda mais benefícios&#8221;, explica o cardiologista e médico do esporte Mateus Freitas Teixeira, que no entanto avalia que o importante, em um primeiro momento, é a pessoa se mexer.</p>
<p>O estudo ressalta que a contagem de passos está disponível em pedômetros instalados na maioria dos celulares, em apps e em relógios esportivos, facilitando a vida de quem quer uma mudança de hábitos e que gostaria de cumprir o objetivo diário dos 7 mil passos. Mas mesmo essa meta pode ser um fator de desistência para alguns e motivação para outros, acredita Mateus, que é cardiologista do Vasco da Gama.</p>
<p>&#8220;Quando você não consegue chegar a essa quantidade de passos um dia, depois outro, pode desanimar e desistir. Por isso, no início o ideal é caminhar livremente, sem pensar em números. Simplesmente buscar caminhar mais, e não estamos falando só da caminhada como exercício físico estruturado. Estamos falando também de ir ao mercado, ao banco, à padaria a pé, de subir de escada em vez de pegar elevador, e é disso que esse estudo fala também. Só depois de um tempo, depois de pegar gosto por caminhar, é que esse número de 7 mil passos pode se tornar, sim, um fator motivacional. Ter uma meta, depois do hábito ser criado, ajuda muito&#8221;, recomenda o médico.</p>
<p>Mateus avaliou a extensão e o rigor do estudo, que ressalta as implicações clínicas importantes da caminhada. E enumera os principais benefícios de caminhar para a saúde cardiovascular.</p>
<ul>
<li>Reduz a inflamação dos vasos</li>
<li>Diminui a pressão arterial</li>
<li>Controla o índice glicêmico</li>
</ul>
<p>&#8220;Uma atividade física como a caminhada diminui a inflamação dos vasos sanguíneos e promove a vasodilatação periférica, o que atua diretamente no controle da hipertensão. Isso tem muito impacto na saúde cardiovascular. Além disso, reduz a glicemia, o que é muito importante no combate à diabetes. Atividade física é remédio para diabetes e hipertensão, dentre muitas outras doenças crônicas. E remédio precisa de regularidade. Por isso, é importante caminhar sempre, todos os dias&#8221;, conclui o médico.</p>
<p><em><strong>Fonte:</strong> Mateus Freitas Teixeira é médico do esporte e cardiologista. É o cardiologista do Club de Regatas do Vasco da Gama, coordenador médico Fit Center e médico do setor de Soluções Médicas Integradas do Complexo Hospitalar de Niterói (SER CHN), além de ser Membro do Comitê de Medicina Desportiva da Associação Médica Fluminense (AMF) e Diretor da Sociedade de Medicina do Exercício e do Esporte do Rio de Janeiro (SMEERJ). É um dos pesquisadores dos dois estudos brasileiros citados na reportagem e coordenador do Covid Group Control durante a Copa América 2021.</em></p>
<p><em>Fonte: <a href="https://ge.globo.com/eu-atleta/saude/noticia/dar-7000-passos-por-dia-reduz-o-risco-de-morte-em-ate-70percent.ghtml" target="_blank" rel="noopener noreferrer">EuAtleta</a></em></p>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testenovo_person -->
<ins class="adsbygoogle"
     style="display:inline-block;width:694px;height:86px"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="4500878560"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Festudo-americano-conclui-que-dar-7-000-passos-por-dia-reduz-o-risco-de-morte-em-ate-70%2F&t=Estudo+americano+conclui+que+dar+7.000+passos+por+dia+reduz+o+risco+de+morte+em+at%C3%A9+70%25', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Estudo+americano+conclui+que+dar+7.000+passos+por+dia+reduz+o+risco+de+morte+em+at%C3%A9+70%25:&url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Festudo-americano-conclui-que-dar-7-000-passos-por-dia-reduz-o-risco-de-morte-em-ate-70%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Festudo-americano-conclui-que-dar-7-000-passos-por-dia-reduz-o-risco-de-morte-em-ate-70%2F&media=https://www.atibaiasp.com.br/wp-content/uploads/2021/09/caminhada_100921d.jpg&description=Estudo+americano+conclui+que+dar+7.000+passos+por+dia+reduz+o+risco+de+morte+em+at%C3%A9+70%25', 'pinterestShare', 'width=750,height=350'); return false;" title="Compartilhar no Pinterest">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Festudo-americano-conclui-que-dar-7-000-passos-por-dia-reduz-o-risco-de-morte-em-ate-70%2F', 'googleShare', 'width=626,height=436'); return false;" title="Compartilhar no Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Estudo%20americano%20conclui%20que%20dar%207.000%20passos%20por%20dia%20reduz%20o%20risco%20de%20morte%20em%20at%C3%A9%2070%25&amp;body=https%3A%2F%2Fwww.atibaiasp.com.br%2Fnoticias%2Fesporte%2Festudo-americano-conclui-que-dar-7-000-passos-por-dia-reduz-o-risco-de-morte-em-ate-70%2F" title="Enviar este artigo para um amigo" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.atibaiasp.com.br/tag/exercicios/" rel="tag">exercícios</a></li></ul></div></article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artigos Relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-64319 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/esporte/qual-e-a-melhor-hora-para-malhar-em-casa/" title="Qual é a melhor hora para malhar em casa?"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/10/exercicios_151020d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2020/10/exercicios_151020d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2020/10/exercicios_151020d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esporte			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/esporte/qual-e-a-melhor-hora-para-malhar-em-casa/" title="Qual é a melhor hora para malhar em casa?" rel="bookmark">
			Qual é a melhor hora para malhar em casa?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2020/10/">15/10/2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/esporte/" rel="category tag">Esporte</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Qual é a melhor hora para malhar em casa? Manhã, tarde ou noite? Os motivos que levam uma pessoa a escolher um horário para treino podem ser vários. Às vezes é uma questão de ter <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/esporte/qual-e-a-melhor-hora-para-malhar-em-casa/" title="Qual é a melhor hora para malhar em casa?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-70558 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/esporte/overreaching-o-que-e-sintomas-e-oito-dicas-para-prevencao/" title="Overreaching: o que é, sintomas e oito dicas para prevenção"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/11/exercicio_181120d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2020/11/exercicio_181120d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2020/11/exercicio_181120d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esporte			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/esporte/overreaching-o-que-e-sintomas-e-oito-dicas-para-prevencao/" title="Overreaching: o que é, sintomas e oito dicas para prevenção" rel="bookmark">
			Overreaching: o que é, sintomas e oito dicas para prevenção		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2020/11/">18/11/2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/esporte/" rel="category tag">Esporte</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Antes de causar a síndrome do overtraining, a falta de recuperação dos treinos pode provocar o quadro conhecido como overreaching. Embora o tempo de restabelecimento seja mais curto, levando cerca de 20 dias normalmente, é <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/esporte/overreaching-o-que-e-sintomas-e-oito-dicas-para-prevencao/" title="Overreaching: o que é, sintomas e oito dicas para prevenção">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-37219 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.atibaiasp.com.br/noticias/esporte/exercicios-em-casa-postura-e-home-office-ortopedista-orienta-quem-esta-na-quarentena/" title="Exercícios em casa, postura e home office: ortopedista orienta quem está na quarentena"><img width="304" height="200" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/05/yoga-110520d.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2020/05/yoga-110520d.jpg 304w, https://www.atibaiasp.com.br/wp-content/uploads/2020/05/yoga-110520d-300x197.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esporte			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.atibaiasp.com.br/noticias/esporte/exercicios-em-casa-postura-e-home-office-ortopedista-orienta-quem-esta-na-quarentena/" title="Exercícios em casa, postura e home office: ortopedista orienta quem está na quarentena" rel="bookmark">
			Exercícios em casa, postura e home office: ortopedista orienta quem está na quarentena		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2020/05/">11/05/2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.atibaiasp.com.br/category/noticias/esporte/" rel="category tag">Esporte</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Muita gente está fazendo exercícios físicos em casa. A pandemia do novo coronavírus exige o isolamento social e as academias estão fechadas. Isso não quer dizer que as pessoas devem ficar paradas neste período. As <a class="mh-excerpt-more" href="https://www.atibaiasp.com.br/noticias/esporte/exercicios-em-casa-postura-e-home-office-ortopedista-orienta-quem-esta-na-quarentena/" title="Exercícios em casa, postura e home office: ortopedista orienta quem está na quarentena">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
			
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- atibaianovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="7088966814"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>			
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-25" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IMÓVEIS</span></h4><div class="textwidget custom-html-widget"><table style="border-collapse: collapse; border: 0px; width: 100%; vertical-align: top; border-collapse: collapse;" border="0" cellpading="0" cellspacing="0">
		<tr style="border-collapse: collapse; border: 0px; width: 100%; vertical-align: top;"><td style="border-collapse: collapse; border: 0px; vertical-align: top;"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/07/casa_terrea_tumb.png" alt="Casa térrea na região da Lucas"></td>
	<td style="border-collapse: collapse; border: 0px; vertical-align: top;"><a href="imoveis/" class="title">Casa térrea na região da Lucas</a></td></tr>
	<tr style="border-collapse: collapse; border: 0px; width: 100%; vertical-align: top;"><td style="border-collapse: collapse; border: 0px; vertical-align: top;"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/casa_condominio01.jpg" alt="Casa térrea na região da Lucas"></td>
		<td style="border-collapse: collapse; border: 0px; vertical-align: top;"><a href="imoveis/#condominio" class="title">Casa em Condomínio</a></td></tr>
	<tr><td style="border-collapse: collapse; border: 0px; vertical-align: top;"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/07/terreno_linda_vista03.jpg" alt="Terreno em Atibaia"></td>
		<td valign="top" style="border-collapse: collapse; border: 0px; vertical-align: top;"><a href="imoveis/#terreno" class="title">Terreno em Atibaia - Vista privilegiada</a></td></tr>
</table></div></div><div id="custom_html-20" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testeatibaianovo2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="6408610815"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="job_bm_widget_latest_job-2" class="mh-widget widget_job_bm_widget_latest_job"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Vagas Recentes</span></h4><ul class="job_bm_latest_job">                <li>
                            <div class="single">
     
            <div class="title"><a href="https://www.atibaiasp.com.br/job/ajudante-geral-carga-e-descarga-2/">AJUDANTE GERAL &#8211; CARGA E DESCARGA</a></div>

            <div class="job-meta">
                                    <span class="company-name">EXPERT CONSULTORIA EM RH</span>
                

                                    <span class="job-location meta-item"><i class="fas fa-map-marker-alt"></i> ATIBAIA</span>
                
                <span class="job-post-date meta-item"><i class="far fa-calendar-alt"></i> Publicado há 3 horas</span>
            </div>
        </div>
                        </li>
                                <li>
                            <div class="single">
     
            <div class="title"><a href="https://www.atibaiasp.com.br/job/apontador-de-producao-disponibilidade-de-horario-2/">APONTADOR DE PRODUÇÃO &#8211; DISPONIBILIDADE DE HORÁRIO</a></div>

            <div class="job-meta">
                                    <span class="company-name">EXPERT CONSULTORIA EM RH</span>
                

                                    <span class="job-location meta-item"><i class="fas fa-map-marker-alt"></i> ATIBAIA</span>
                
                <span class="job-post-date meta-item"><i class="far fa-calendar-alt"></i> Publicado há 3 horas</span>
            </div>
        </div>
                        </li>
                                <li>
                            <div class="single">
     
            <div class="title"><a href="https://www.atibaiasp.com.br/job/auxiliar-de-embalagem-5/">AUXILIAR DE EMBALAGEM</a></div>

            <div class="job-meta">
                                    <span class="company-name">EXPERT CONSULTORIA EM RH</span>
                

                                    <span class="job-location meta-item"><i class="fas fa-map-marker-alt"></i> ATIBAIA</span>
                
                <span class="job-post-date meta-item"><i class="far fa-calendar-alt"></i> Publicado há 3 horas</span>
            </div>
        </div>
                        </li>
                
        <style type="text/css">
            .job_bm_latest_job{}
            .job_bm_latest_job li{
                margin: 0;
                padding: 0;
                list-style: none;
            }
            .job_bm_latest_job .single {
                clear: both;
                display: block;
                margin: 15px 0;
                border-bottom: 1px solid #ddd;
                padding-bottom: 15px;
            }
            .job_bm_latest_job .company_logo {
                width: 50px;
                height: 50px;
                overflow: hidden;
                float: left;
                margin-right: 15px;
            }
            .job_bm_latest_job .title {
                font-size: 15px;

            }

            .job_bm_latest_job a {
                text-decoration: none;

            }
            .job_bm_latest_job .company-name {
                display: inline-block;
                margin-right: 10px;
            }


            .job_bm_latest_job .job-meta {
                /*display: inline-block;*/
            }
            .job_bm_latest_job .job-meta span{
                display: inline-block;
                margin-right: 15px;
                font-size: 12px;
            }


        </style>
        </ul></div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><table width="100%" border="0" bgcolor="#68a689"><tr><td align="center"><b><a href="http://www.atibaiasp.com.br/cadastrar-vaga/" ><i class="fa fa-pencil" aria-hidden="true"></i>&nbsp;Cadastrar vaga</a>   &nbsp; | &nbsp;   <a href="http://www.atibaiasp.com.br/consultar-vaga/"><i class="fa fa-eye" aria-hidden="true"></i>&nbsp;Listar todas</a></b></td></tr></table></div></div><div id="custom_html-18" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DELIVERY EM ATIBAIA</span></h4><div class="textwidget custom-html-widget"><center><a 

href="http://www.atibaiasp.com.br/business-directory/"><img 

src="http://www.atibaiasp.com.br/wp-

content/uploads/2020/03/delivery_atibaia.gif" border="0" alt="Delivery Atibaia"></a></center>

</div></div><div id="wpbdp_randomlistingswidget-2" class="mh-widget widget_wpbdp_randomlistingswidget"><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/32174/drogaria-parana/">Drogaria Paraná</a></li><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/31871/a-favorita-esfiharia-e-pizzaria/">A Favorita Esfiharia e Pizzaria</a></li><li><a class="listing-title" href="https://www.atibaiasp.com.br/business-directory/31655/panificadora-estrela-da-manha/">Panificadora Estrela da Manhã</a></li></ul></div><div id="custom_html-23" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><table width="100%" border="0" bgcolor="#68a689"><tr><td align="center"><b><a href="http://www.atibaiasp.com.br/business-directory/?wpbdp_view=submit_listing" ><i class="fa fa-pencil" aria-hidden="true"></i>&nbsp;Cadastrar Delivery</a>   &nbsp; | &nbsp;   <a href="http://www.atibaiasp.com.br/business-directory/"><i class="fa fa-eye" aria-hidden="true"></i>&nbsp;Procurar</a></b></td></tr></table></div></div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.atibaiasp.com.br/category/cinema/" class="mh-widget-title-link">Cinema</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126393 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-outros-filmes-em-cartaz">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/cinema/maligno/" title="Maligno"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/maligno_p-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/maligno_p-80x60.jpg 80w, https://www.atibaiasp.com.br/wp-content/uploads/2021/09/maligno_p.jpg 235w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/cinema/maligno/" title="Maligno">
										Maligno									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/09/">09/09/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126394 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-outros-filmes-em-cartaz">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/cinema/patrulha-canina-o-filme/" title="Patrulha Canina – O Filme"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/patrulha_canina_p-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/patrulha_canina_p-80x60.jpg 80w, https://www.atibaiasp.com.br/wp-content/uploads/2021/09/patrulha_canina_p.jpg 235w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/cinema/patrulha-canina-o-filme/" title="Patrulha Canina – O Filme">
										Patrulha Canina – O Filme									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/09/">09/09/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-125497 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-outros-filmes-em-cartaz">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/cinema/shang-chi-e-a-lenda-dos-dez-aneis/" title="Shang-Chi e a Lenda dos Dez Anéis"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/shang_chi_p-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/shang_chi_p-80x60.jpg 80w, https://www.atibaiasp.com.br/wp-content/uploads/2021/09/shang_chi_p.jpg 235w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/cinema/shang-chi-e-a-lenda-dos-dez-aneis/" title="Shang-Chi e a Lenda dos Dez Anéis">
										Shang-Chi e a Lenda dos Dez Anéis									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/09/">02/09/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-125489 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-outros-filmes-em-cartaz">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/cinema/after-depois-do-desencontro/" title="After &#8211; Depois Do Desencontro"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/after_p-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/after_p-80x60.jpg 80w, https://www.atibaiasp.com.br/wp-content/uploads/2021/09/after_p.jpg 235w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/cinema/after-depois-do-desencontro/" title="After &#8211; Depois Do Desencontro">
										After &#8211; Depois Do Desencontro									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/09/">02/09/2021</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><center><font size="1" color="#A3A3A3"></font><a href="http://www.faat.com.br" target="_blank" rel="noopener noreferrer"><img src="http://www.atibaiasp.com.br/wp-content/uploads/2018/11/unifaat_logo.jpg" border="0" alt="FAAT Faculdades Atibaia"></a></center>
</div></div><div id="custom_html-16" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- atibaianovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7302572753838518"
     data-ad-slot="7088966814"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Siga-nos no Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/atibaiacombr/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.atibaiasp.com.br/category/noticias/" class="mh-widget-title-link">Útimas notícias</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126556 post type-post status-publish format-standard has-post-thumbnail category-cidade tag-feira">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/cidade/feira-de-flores-e-plantas-reune-45-produtores-todos-os-sabados-em-atibaia/" title="Feira de Flores e Plantas reúne 45 produtores, todos os sábados, em Atibaia"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/05/feira_de_flores_290520d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/cidade/feira-de-flores-e-plantas-reune-45-produtores-todos-os-sabados-em-atibaia/" title="Feira de Flores e Plantas reúne 45 produtores, todos os sábados, em Atibaia">
										Feira de Flores e Plantas reúne 45 produtores, todos os sábados, em Atibaia									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/09/">10/09/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126554 post type-post status-publish format-standard has-post-thumbnail category-cidade tag-curso">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/cidade/curso-on-line-e-gratuito-de-empreendedorismo-para-mulheres-esta-com-inscricoes-abertas-em-atibaia/" title="Curso on-line e gratuito de empreendedorismo para mulheres está com inscrições abertas em Atibaia"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2020/07/computador_140720d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/cidade/curso-on-line-e-gratuito-de-empreendedorismo-para-mulheres-esta-com-inscricoes-abertas-em-atibaia/" title="Curso on-line e gratuito de empreendedorismo para mulheres está com inscrições abertas em Atibaia">
										Curso on-line e gratuito de empreendedorismo para mulheres está com inscrições abertas em Atibaia									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/09/">10/09/2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-126509 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-livro">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.atibaiasp.com.br/noticias/cultura/feira-de-troca-de-livros-sera-realizada-neste-sabado-11-na-praca-guanabara/" title="Feira de Troca de Livros será realizada neste sábado (11) na Praça Guanabara"><img width="80" height="60" src="https://www.atibaiasp.com.br/wp-content/uploads/2021/09/livro_100921d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.atibaiasp.com.br/noticias/cultura/feira-de-troca-de-livros-sera-realizada-neste-sabado-11-na-praca-guanabara/" title="Feira de Troca de Livros será realizada neste sábado (11) na Praça Guanabara">
										Feira de Troca de Livros será realizada neste sábado (11) na Praça Guanabara									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.atibaiasp.com.br/2021/09/">10/09/2021</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2018 | atibaia.com.br
		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='job-bm-widgets-css'  href='https://www.atibaiasp.com.br/wp-content/plugins/job-board-manager-widgets-master/assets/front/css/job-bm-widgets.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.10' id='wpbdp-categories-js'></script>
<script type='text/javascript' src='https://www.atibaiasp.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<style type="text/css"></style></body>
</html>